[Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

peter
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 26/03/2009, 19:11

[Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da peter » 30/09/2010, 17:03

Ho una fiat punto con cambio automatico "dualogic" e da un pò di tempo mi capita che aprendo la portiera lato guida non fa il ronzio solito e la macchina non parte! L'ho fatta vedere da più meccanici, ma non riescono a capire quale sia il problema!

peter
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 26/03/2009, 19:11

Re: [Fiat Punto multjet 1.3 2004]

Messaggio da peter » 02/10/2010, 10:34

Credo di avere esposto male il mio problema visto che nessuno riesce a darmi nessun consiglio! Il fatto è che non si aziona il caricamento dell'impianto idraulico del cambio da quanto ho capito, e quindi girando la chiave non succede niente il fatto strano e che facendo i test vari a cambio e centralina non è presente nessun problema :gratgrat

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Punto multjet 1.3 2004]

Messaggio da Federico Autotecnica » 08/10/2010, 12:42

peter ha scritto:Credo di avere esposto male il mio problema visto che nessuno riesce a darmi nessun consiglio!
E' un difetto molto anomalo, difficile darti un parere ... l'esperienza su tali cambi è ancora poca.
Ti lascio un numero di tel. in Mp è un esperto in cambi automatici. Potresti sentire se ha qualche casistica da segnalarti :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

peter
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 26/03/2009, 19:11

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da peter » 28/10/2010, 18:49

Salve, credo di aver individuato il problema che sta nel motorino d'avviamento e cioè quando non parte mi basta dare qualche colpo sopra il motorino e si aziona il caricamento dell'impianto della frizione! Resta da capire ora se mi tocca cambiare tutto il motorino o si può riparare in qualche modo, se avete suggerimenti... ben accetti!!

Avatar utente
NitroD
Moderatore
Moderatore
Messaggi: 810
Iscritto il: 10/09/2009, 11:41
Nome: Donato

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da NitroD » 28/10/2010, 19:27

Ciao peter, il mio consiglio è di recarti presso il tuo elettrauto di fiducia e raccontargli l'episodio; in quetso modo provvederà lui stesso a revisionare o eventualmente sostituire il motorino di avviamento o parte di esso e verificare che non vi siano altri malfunzionamenti correlati all'avaria del motorino.
:ciao
"Il motore di una Ferrari non è un rumore...è come una voce!!!"

SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora!

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

peter
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 26/03/2009, 19:11

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da peter » 03/01/2011, 20:02

Ciao, rieccomi dalle mille peripezie riguardanti il mio problema oggi mi hanno dato quasi per certo che sia il robot del dualogic a non funzionare e quindi che bisogna sostituirlo non essendo riparabile! Sapete darmi altre informazioni a riguardo :gratgrat

manupan
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 10/01/2011, 17:59
Nome: Ema

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da manupan » 10/01/2011, 18:20

Buongiorno a tutti gli utenti del forum! Ho un problema anche io al cambio automatico della Fiat Punto 1.2 a benzina del 2004:
ha cominciato a fare un rumore al momento dell'accensione simile a un fischio creato dallo sfregamento di due parti metalliche, un po' come se freniamo con le pastiglie a zero. Questo rumore tende a scomparire se accelero. In un primo momento HA SMESSO di funzionare in automatico e andava solo in manuale/sequenziale. Adesso addirittura non va più neanche in manuale e rimane in folle, non entra più nessuna marcia, neppure la retromarcia. Ho dovuto spingerla a mano e parcheggiarla. Volevo chiedervi gentilmente se qualcuno mi può dare qualche suggerimento. In particolare vorrei capire se il cambio vero e proprio e il congegno robotizzato sono una cosa unica oppure sono due corpi separati e sostituibili singolarmente, siccome iniziando a parlare quà e là chiedendo consigli sento commenti allarmanti che dicono: "aaah, devi cambiare il cambio...." oppure "non è riparabile...." e così via.
Aspetto notizie. Grazie e a presto. saluti

manupan
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 10/01/2011, 17:59
Nome: Ema

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da manupan » 24/01/2011, 18:48

Buongiorno di nuovo a tutti.
Ho risolto il problema e riparato dopo qualche giorno: si era rotta la frizione, ma..... rotta veramente in mille pezzi, compresi i vari componenti che si trovano vicino. quando il meccanico l'ha smontata me l'ha fatta vedere e sono rimasto di sasso per come era conciata. Fortunatamente il robot che cambia le marce e il cambio stesso erano illesi e adesso con la frizione nuova il tutto è tornato a funzionare perfettamente, come nuovo. spesa intorno a 500 euro. Ciao a tutto il forum.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11004
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico?

Messaggio da ottobre_rosso » 24/01/2011, 21:42

Diciamo che nella sfortuna sei stato fortunato.

Grazie per l'aggiornamento manupan :wink:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

peter
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 26/03/2009, 19:11

Re: [Fiat Punto multjet 1.3 2004] problemi cambio automatico

Messaggio da peter » 28/03/2011, 14:00

Ciao a tutti! Volevo informarvi che ho risolto il mio problema con il cambio sostituendo il motorino o pompa dell'impianto idraulico del cambio, costo complessivo di 600 €!! :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti