[Fiat Punto TD 70] Sovratemperatura liquido refrigerante

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

filll
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/05/2006, 20:54

[Fiat Punto TD 70] Sovratemperatura liquido refrigerante

Messaggio da filll » 29/05/2006, 21:02

Salve a tutti io sono nuovo in questo forum, Ho una Fiat punto td 70 e stasera mentre tornavo a casa mi sono accorto che la temperatura saliva al di sopra dei 90 e nn si accendeva la ventola al che ho pensato si trattasse del fusibile che era andato, ma niente il fusibile tutto a posto, ho proseguito ancora e quando la marcia si è fatta più lenta per motivi di traffico la temperatura si è alzata quasi sul rosso, allora mi sono fermato per far abbassare.. e ho spento tutto, cosa può essere successo qualcuno ha idea mi potete aiutare? grazie

Avatar utente
Kunta Kinte
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 4038
Iscritto il: 24/02/2005, 16:36
Località: La patria delle olive all'Ascolana

Messaggio da Kunta Kinte » 29/05/2006, 22:10

A motore freddo controlla che ci sia acqua nel radiatore fino al livello.

Se l'acqua c'è.....potrebbe essere il termostato che si è rotto e non fa partire la ventola.........oppure è il motore della ventola finito KO.

Non trascurare il problema perchè potresti "friggere" il motore.

:ciao
Immagine

meglio fare una multa in meno che farne una sbagliata L.Ciccola

filll
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/05/2006, 20:54

Messaggio da filll » 29/05/2006, 22:13

intanto grazie, ho rabboccato la vaschetta dopo averla fatta raffreddare e di acqua c'è ne voluto un po, ma se è il motore della ventola come faccio a saperlo? costa tanto? sai il prezzo? grazie ancora

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 29/05/2006, 22:25

Kunta Kinte™ ha scritto: Non trascurare il problema perchè potresti "friggere" il motore.
:ciao
Controlla il livello a freddo.
Accendi il motore
apri il cofano
attendi che parta la ventola circa 95 gradi

se non parte e la temp. raggiunge i 100 gradi spegni il motore

possibili cause:
termostato
bulbo sul radiatore
relay
impianto elettrico
motore ventola

se parte e la temperatura non scende (serve un mecc ) :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

filll
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/05/2006, 20:54

Messaggio da filll » 29/05/2006, 22:30

stasera però prima di metterla in garage ho rabboccato la vaschetta, dovrebbe lo stesso ad abbassarsi il livello? grazie

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 29/05/2006, 22:33

filll ha scritto:stasera però prima di metterla in garage ho rabboccato la vaschetta, dovrebbe lo stesso ad abbassarsi il livello? grazie
Se mancava acqua il problema era lì...
sicuramente esiste una piccola perdita !!!
devi tenerla controllata....

Quanti litri hai rabboccato ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

filll
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/05/2006, 20:54

Messaggio da filll » 29/05/2006, 22:41

ma non tanti un due litri massimo forse meno, ma nn ho visto nessuna perdita, sopratutto perchè la tengo in garage, ma nn è possibile che l'acqua sia mancata perchè è aumentata la temperatura?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 29/05/2006, 22:54

filll ha scritto:ma nn è possibile che l'acqua sia mancata perchè è aumentata la temperatura?
Impossibile !!!
usa la vettura tenendo un occhio alla temperatura
tra 5/6 giorni ricontrolla il livello
se ok ricontrollalo tra 15 giorni

se manca ...facilmente la perde e poi evapora per via del calore del motore :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

filll
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 22
Iscritto il: 29/05/2006, 20:54

Messaggio da filll » 30/05/2006, 11:09

l'ho rabboccata e mi sono accorto che perde dal tubo di ferro, qualcuno mi sa dire la spesa che se ne va per sostituirlo, tenendo conto che si deve smontare il turbo visto che è difficile toglierlo?
grazie

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 30/05/2006, 20:47

filll ha scritto:l'ho rabboccata e mi sono accorto che perde dal tubo di ferro, qualcuno mi sa dire la spesa che se ne va per sostituirlo, tenendo conto che si deve smontare il turbo visto che è difficile toglierlo?
grazie
Se non ricordo male si riesce a toglierlo senza smontare nulla....
non è semplicissimo ma si fà !!!
Il tubo costa circa 25/30 € 3 litri antigelo 12€ mano d'opera 40/50 €

:ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti