[Fiat Seicento 1.1] difficoltosa partenza a freddo

Installazione, manutenzione e problemi sugli impianti a GPL per le auto. Sia impianti di serie che Aftermarket. Chiedi aiuto agli esperti sul GPL!

Moderatore: Staff Sicurauto.it

Rispondi
giampol2000
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 28/10/2018, 14:58
Nome: Giampaolo

[Fiat Seicento 1.1] difficoltosa partenza a freddo

Messaggio da giampol2000 » 28/10/2018, 15:16

Buonasera, il problema è sorto da un po di tempo dove, l'auto ha 198.000 Km e so che è vecchiotta ma sto provando a sistemare da me il problema della macchina della compagna.
Il meccanico adduce il fatto a macchina da rottamare e non ci perde più di tot tempo, io invece ho smontato gli iniettori benzina e GPL, pulizia del corpo farfallato e sensore aria (erano neri), cambio candele e cavi candele ed ho ottenuto che a benzina parte sempre con difficoltà a freddo e, dando gas, sembra affogarsi prima di prendere i giri anche quando calda e solo a benzina.
Quando passa a GPL invece sembra aver dimenticato tutte le problematiche e va che è un piacere, per cui ho pensato forse ad un problema filtro benzina ma ho letto alcuni post dove l'auto in questione non lo ha: (provvederò a verificare quando possibile) oppure forse alla sonda lambda, dal momento che l'auto ha superato abbondantemente i 160.000 consigliati per il cambio: potrebbe essere una cosa plausibile dovuto anche al fatto che a GPL la sonda viene bypassata.
Cosa ne dite voi?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10974
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Seicento 1.1] difficoltosa partenza a freddo

Messaggio da ottobre_rosso » 29/10/2018, 9:15

ma se circoli a benzina, senza convertire a gpl, l'auto va bene o continua a dare problemi anche a caldo?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

giampol2000
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 28/10/2018, 14:58
Nome: Giampaolo

Re: [Fiat Seicento 1.1] difficoltosa partenza a freddo

Messaggio da giampol2000 » 29/10/2018, 16:59

Si, a benzina tende ad avere sussulti o vuoti di accelerazione anche a caldo, calcolando anche che l'avvio è ritardato, ovvero: a volte parte subito, a volte bisogna far girare un po il motore e senza accelerare perche sembra si affoghi accelerando, per questo ho pensato al filtro intasato ma oggi ho chiesto ad un amico meccanico e mi ha detto che al 99% dovrebbe essere la pompa della benzina, dovuto anche al fatto che, andare a gas la fa girare a vuoto e quindi più soggetta a problemi, anche questa mi sembra una spiegazione plausibile.
Arriva poca benzina ed il risultato potrebbe essere questo: proverò a sostituirla e poi ci risentiamo nel caso.
Grazie per il tuo interessamento

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10974
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Seicento 1.1] difficoltosa partenza a freddo

Messaggio da ottobre_rosso » 30/10/2018, 11:27

Il gpl, che io sappia, se deve proprio causare qualcosa alla pompa carburante la fa "grippare". Quando accendi il quadro, senza avviare il motore, senti il ronzio della pompa?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

giampol2000
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 28/10/2018, 14:58
Nome: Giampaolo

Re: [Fiat Seicento 1.1] difficoltosa partenza a freddo

Messaggio da giampol2000 » 31/10/2018, 3:29

Non ci ho fatto caso e la macchina adesso non la posso controllare: appena la prendo farò i controlli necessari ma basterebbe vedere le pressioni della benzina per averne certezza: dovrebbe avere 3 Atm.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti