[Fiat Seicento anno 1999] Problema accensione

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
vasconvolto
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 11/02/2010, 9:29

[Fiat Seicento anno 1999] Problema accensione

Messaggio da vasconvolto » 11/02/2010, 10:15

Salve a tutti, sono un nuovo iscritto al forum, che devo dire è molto interessante. Avrei un quesito da porvi.
Ho una 600 del '99, 900 di cilindrata, a benzina, con pochi chilometri (poco sopra i 20mila) che per quasi 3 mesi ho lasciato abbandonata per strada con pochissima benzina dentro. In questi mesi ha fatto molto freddo ed ha persino nevicato parecchio.
Un paio di settimane fa, sono andato per riprenderla ma non riusciva(e non riesce tutt'ora)ad avviarsi. Il motore gira, la batteria va(anche se dopo i numerosi tentativi si sta iniziando ad indebolire), l'ho persina collegata con i cavi ad un'altra macchina nel tentativo di caricarla(inutile perchè comunque funzionava), ho aggiunto altra benzina(ora non è piu in riserva) ma niente, non parte. Qualcuno mi sa dire da cosa possa dipendere ciò?
Vi ringrazio

------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat 600 anno 1999] Problema accensione

Messaggio da Federico Autotecnica » 12/02/2010, 23:30

Ciao benvenuto in SicurAUTO :welcome:

Serve verificare se al motore arriva corrente e benzina, le cause della mancata accensione sono numerevoli.
Pompa benzina tra le più probabili :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

vasconvolto
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 11/02/2010, 9:29

Re: [Fiat 600 anno 1999] Problema accensione

Messaggio da vasconvolto » 13/02/2010, 21:44

si immaginavo...ma secondo te è da cambiare o semplicemente da "sbloccare" in qualche modo?
Ti ringrazio davvero x la collaborazione

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat 600 anno 1999] Problema accensione

Messaggio da Federico Autotecnica » 23/02/2010, 22:27

vasconvolto ha scritto:si immaginavo...ma secondo te è da cambiare o semplicemente da "sbloccare" in qualche modo?
Se fosse la pompa non è una cosa che si può "sbloccare", serve sostituirla :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 4 ospiti