[Fiat Seicento] motore "sobbalza" a freddo

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
frangettina_76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 20/05/2010, 14:10
Nome: federica

[Fiat Seicento] motore "sobbalza" a freddo

Messaggio da frangettina_76 » 20/05/2010, 14:23

salve a tutti!
sono nuova e ho qualche problemino con la mia 600...scrivo qui sperando qualcuno mi possa aiutare!
da qualche tempo notavo una cosa strana all'accensione del motore...una specie di 'sobbalzi' chiamiamoli cosi...ma forti, come se la macchina tremasse e il motore stesse per spegnersi!
mi decido ad andare ad un'officina fiat vicino all'ufficio, mi dicono che bisogna cambiare la frizione (la macchina ha un anno e mezzo e 28.000 km circa)...mi sembra un po strano aver bruciato la frizione con cosi pochi km.
infatti mio padre decide poi di portarla alla sua officina di fiducia. l'ho ripresa dopo una settimana, secondo loro la frizione non ha nulla, con l'occasione fanno il tagliando, cambiano la candela di accensione ma quel problema all'accensione potrebbe persistere...e infatti è tale e quale a prima, anzi mi pare peggiorato! mi hanno detto di consumare tutta la benzina perche potrebbe essere un problema di pompa della benzina rovinata da benzina sporca...io non ci sto capendo nulla! sottolineo che questo problema si verifica in special modo la mattina, quando la macchina è fredda...stamattina mentre sobbalzava mi pare di aver visto anche un calo di tensione nella lucetta in alto vicino allo specchietto...boh!!! ovviamente settimana prossima torno in officina...ma c'è speranza di risolvere questo problema??? chi mi illumina????!ho speso 266 euro e non ho risolto nulla!!!

------------------------------------------------------------------------------------------------------------------------------------------------------------
Oggetto del post modificato come da
regolamento
Ovviamente sei libera di modificarlo come meglio ritieni, purche' rispetti il regolamento

:welcome:

ottobre_rosso

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Fiat 600] motore "sobbalza" all'accensione

Messaggio da zambor » 20/05/2010, 22:25

Tanto per capire ma il motore sobbalza quando lo accendi oppure quando fai per muoverti?
Hai notato se il liquido radiatore cala frequentemente oppure se all'accensione dalla marmitta esce un fumo bianco più del normale?

frangettina_76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 20/05/2010, 14:10
Nome: federica

Re: [Fiat 600] motore "sobbalza" all'accensione

Messaggio da frangettina_76 » 21/05/2010, 8:20

grazie ottobre rosso per la correzione! ;-)
dunque...zambor, non ho fatto caso a nessuna delle 2 cose che dici tu...cmq non mi si accende nessuna spia, teoricamente il radiatore dovrebbe essere ok, visto che ha fatto il tagliando una settimana fa!
anche stamattina cmq, sobbalzi a manetta, sembra che stia per spegnersi, la faccio scaldare un po e poi cammina tranquillamente.
il problema è solo all'accensione, finche sobbalza cosi e non si scalda non mi azzardo nemmeno a mettere la prima!
ho una paura folle di rimanere per strada! calcola che da stasera sarà ferma per 2 giorni, la riprendero domenica sera dal parcheggio dell'aeroporto...e se non mi si mette in moto, sai che risate!!! :-( :-( :-(

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10652
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat 600] motore "sobbalza" all'accensione

Messaggio da ottobre_rosso » 21/05/2010, 10:04

correggo il titolo con motore "sobbalza" a freddo
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat 600] motore "sobbalza" a freddo

Messaggio da Federico Autotecnica » 26/05/2010, 22:26

Ciao Federica, non vorrei sviarti...
Ti racconto un problema simile su una 600 risolto un annetto fa.

Dopo varie visite in conc. Fiat, il cliente (un amico) mi ha fatto vedere la vettura... il problema era nel serbatoio, la vettura era nuova con meno di 20.000 km.... il serbatoio in lamiera si era sfaldato completamente, lasciando andare una quantità industriale di piccole scagliettine di ferro arrugginito.
Non conosco le cause ...forse un mancato trattamento dello stesso. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

frangettina_76
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 20/05/2010, 14:10
Nome: federica

Re: [Fiat 600] motore "sobbalza" a freddo

Messaggio da frangettina_76 » 27/05/2010, 8:19

mmmh, ti ringrazio fede per l'osservazione della quale terrò senz'altro conto.
per il momento sto facendo quello che mi hanno detto in officina, la faccio entrare in riserva in modo da pulire un po il serbatoio e rifaccio benzina ma non piu di 20 euro per volta.
mi pare vada leggermente meglio, sobbalza ugualmente ma meno...e non fa piu quel 'rantolo' che faceva prima come se si stesse per spegnere. per il momento procedo cosi...vediamo un po come butta! buona giornata!

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti