[Fiat Uno] Problema impianto raffreddamento

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Racing
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 28
Iscritto il: 05/01/2008, 15:45

[Fiat Uno] Problema impianto raffreddamento

Messaggio da Racing » 06/08/2008, 22:53

Ciao ; ho da poco rifatto la testata alla uno , quindi rifatto il piano in rettifica , cambiato guarnizione , piu' cambio pompa acqua , termostato , tubi , radiatore , e ovviamente licquido nuovo ; ho notato pero' che nella vaschetta di espansione il licquido ha assunto un colore scuro , e una puzza non indifferente tipo di olio mischiato con l'acqua... oltretutto ho notato che ci mette poco ad arrivare a 90° , e non scende mai sotto i 90-95° ; ovviamente la ventola parte spesso.... possibbile che dopo avergli rifatto i lavori sopra citati possa mischiarsi l'olio nel impianto di raffreddamento ? se si , da dove ?

Ciao

Lo staff di Sicurauto vi invita a postare i nuovi post come da regolamento viewtopic.php?f=18&t=8456
Ho personalmente corretto il Titolo
Fedelella

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Fiat uno ] Problema impianto raffreddamento

Messaggio da Federico Autotecnica » 06/08/2008, 23:03

Se i lavori sono staati seguiti a regola d'arte, trovo difficile che l'acqua si mescoli ancora con l'olio.
Aspettiamo ancora qualche giorno tenendo in osservazione la vettura :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Racing
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 28
Iscritto il: 05/01/2008, 15:45

Re: [ Fiat uno ] Problema impianto raffreddamento

Messaggio da Racing » 07/08/2008, 10:16

Ciao fedelella ; ma guarda tra cilindro e guarnizione ho applicato del mastice per guarnizioni per correggere eventuali imperfezioni del piano , mentre tra testa e guarnizione , solo olio visto che è stato rifatto il piano... tiraggio 3 kg / 90°-90° ...
Per spurgare l'impianto dal precedente sporco , mi conviene staccare il manicotto inferiore e far girare il motore inserendo il prodotto apposito per il lavaggio , oppure attacco e stacco il manicotto in maniera da lavarlo a circuito chiuso ?

ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Fiat uno ] Problema impianto raffreddamento

Messaggio da Federico Autotecnica » 09/08/2008, 16:23

Puoi lavarlo staccando il manicotto inferiore e inserendo acqua dal riempimento...
se ti è possibile esegui tale operazione su una posizione che filtri le acque, autolavaggio.
Quando il circuito è pulito dal + grosso...puoi mettere del bicarbonato 200/300 gr nell' impianto e far girare il motore per qualche km 5/6....
Personalmente ho sempre pulito cosi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Racing
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 28
Iscritto il: 05/01/2008, 15:45

Re: [ Fiat uno ] Problema impianto raffreddamento

Messaggio da Racing » 10/08/2008, 11:10

ciao ; si ineffetti avevo pensato al bicarbonato... penso sia l'unica soluzione , anche perche ho provato quei prodotti che vendono in commercio per la pulizia ma costano un bel po e ce ne vorrebbero a tonnellate ; quindi devo staccare il manicotto inferiore... pero' il termostato è collegato a quello superiore .. presumo che l'acqua entri da sotto tramite la vaschetta e esca sopra a 80° o giu di li quando apre il termostato... cioè per fare il lavaggio con il termostato è un casino anche perche appena apre se butto acqua nella vaschetta si richiude il termostato per l'abbassamento della temperatura ...

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 10 ospiti