[Fiat Uno TURBO I.E.] diversi problemi

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 09/03/2010, 9:11

Questa è secondo me la valvola incriminata!

Mi sapete dire qualcosa in più?!

Grazie dell'aiuto!

Scusate ma qui non so come si allegai il file!!!

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 09/03/2010, 9:12

ecco qui!
Allegati
DSCF1931.JPG

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 09/03/2010, 9:13

ecco la foto se riesco!
Allegati
DSCF1931.JPG
ecco il pezzo

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11002
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da ottobre_rosso » 09/03/2010, 9:16

Aceventura26 ha scritto:No! Non va a fondo corsa....la macchina frena ed il pedale funziona normalmente ad eccezione del fattto che devo schiacciare tutto il pedale e solo nella parte finale frena ma devo fare forza!

Grazie per eventuali suggerimenti
allora escluderei la pompa freni. Sicuro di aver spurgato bene? il difetto sembra dovuto a presenza d'aria che si comprime quando freni...
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 09/03/2010, 13:36

scusa ottobre_rosso....era solo la paura che non leggessi le mie ulteriori info e non mi potessi dare delle indicazioni in più!

Se hai info al riguardo....sono più che ben accette!!!

Garzie ancora e scusa!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11002
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da ottobre_rosso » 09/03/2010, 16:37

Non preoccuparti :ok

Piuttosto... prima avevi scritto di aver fatto lo spurgo da una pinza: per fare una cosa fatta bene dovresti farlo su tutta la linea, quindi sia sull'anteriore che posteriore, destro e sinistro, altrimenti corri il rischio di avere qualche tubo con bolle d'aria
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 09/03/2010, 17:30

Ok, grazie del consiglio!

Ci sono diversi pareri su come fare lo spurgo...

Tu pensi a motore spento o acceso?!

Alcuni dicono acceso ma per quale motivo dovrebbe essere il sistema migliore?!

Grazie ancora per la pazienza!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Federico Autotecnica » 19/03/2010, 21:35

Spento :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Aceventura26
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 47
Iscritto il: 04/03/2010, 10:45

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da Aceventura26 » 29/03/2010, 10:06

Ciao a tutti!

Ho finalmente risolto il problema ma....

Allora....ho risolto sufficientemente il problema....ho fatto lo spurgo e c'era aria da morire!!!

Però ho bisogno di un altro parere e/o consiglio....

Tutt'ora....quando pompo il pedale freno (motore spento).....sento (credo nella pompa) zzzzz....zzzzz.....zzzz

La pompa freni è nuova.......cosa pensi sia dovuto quello zzzzz.....zzzzz...zzzzz quando pompo sul pedale?!

Grazie mille!!!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11002
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Fiat Uno TURBO I.E.] diversi problemi

Messaggio da ottobre_rosso » 29/03/2010, 11:59

sicuro che sia dovuto alla pompa? magari e' solo un problema del pedale del freno risolvibile lubrificandolo un po'...
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti