[FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

bobscorpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 03/12/2008, 18:26

[FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da bobscorpio » 03/12/2008, 18:45

Salve, sono un nuovo iscritto, ho colto l'occasione in quanto disperato con la mia Panda Multijet!!
Neanche in Fiat riescono a trovare il problema. Per dirla in parole povere quando piove abbondantemente (specialmente in questo periodo ) al mattino non vuole partire, dopo innumerevoli tentativi ci riesco ma mi sono mezzo giocato la batteria, quando parte tiene il minimo ma non si può accelerare perchè si spegne!! Occorrono circa 5 minuti al minimo prima che si possa partire!! Non finisce quà, se mi capita durante la marcia di incontrare un temporale la macchina ha dei tentennamenti durante le accelerazioni. Premetto che non c'è nessuna segnalazione di anomalia nel computer di bordo ( vers. Emotion )e neanche eventuali spie !!
Io spero che l'essermi iscritto ha questo forum porti alla risoluzione del problema con l'aiuto di eventuali esperienze!!
Vi ringrazio in anticipo e spero di avere delle risposte a breve !! :beer

------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

p.s.: benvenuto nel forum :ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da Federico Autotecnica » 04/12/2008, 0:01

Ho un caso simile da segnalare....
alcune foglie avevano otturato gli scarichi piovani....l'acqua in tal modo riusciva ad infiltrarsi in vettura cadendo proprio sul body computer, creando non poche noie :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

bobscorpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 03/12/2008, 18:26

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da bobscorpio » 05/12/2008, 19:06

FEDELELLA ha scritto:Ho un caso simile da segnalare....
alcune foglie avevano otturato gli scarichi piovani....l'acqua in tal modo riusciva ad infiltrarsi in vettura cadendo proprio sul body computer, creando non poche noie :ciao
Ciao Fede e grazie per avermi risposto, quindi è normale che accada solo durante la pioggia!
Conosco abbastanza bene la macchina ma vorrei capire se posso controllare io stesso la presenza di eventuali foglie o sporcizia di altro genere. Come fà l'acqua ad arrivare in zone che dovrebbero essere preservate, allora sono esposte abbastanza ingenuamente!! Fede devo recarmi in Fiat segnalando questo oppure posso fare da me ??
Ti ringrazio in anticipo e spero possa rispondermi al più presto!!

ps: potrebbe essere anche un problema di alimentazione o aspirazione ? Ciao :beer

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da Federico Autotecnica » 05/12/2008, 19:43

:police Attenzione, non stò dicendo che sia la soluzione al problema....
Anche perchè la vettura in questione era una punto 2006.

Controlla per precauzione che gli scarichi piovani nei pressi del motorino tergi ant. siano liberi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

bobscorpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 03/12/2008, 18:26

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da bobscorpio » 05/12/2008, 21:43

FEDELELLA ha scritto::police Attenzione, non stò dicendo che sia la soluzione al problema....
Anche perchè la vettura in questione era una punto 2006.

Controlla per precauzione che gli scarichi piovani nei pressi del motorino tergi ant. siano liberi :ciao
Proverò a fare questa verifica!!
Se non fosse non so proprio che pesci prendere!!
Ti ringrazio del suggerimento!! Ciao :beer

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da Federico Autotecnica » 06/12/2008, 16:11

bobscorpio ha scritto:Se non fosse non so proprio che pesci prendere!!
Servirebbe ricoverarla e sottoporla a pioggia simulata....
testando i vari paramentri al verificarsi del difetto :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

bobscorpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 03/12/2008, 18:26

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da bobscorpio » 06/12/2008, 20:25

FEDELELLA ha scritto:
bobscorpio ha scritto:Se non fosse non so proprio che pesci prendere!!
Servirebbe ricoverarla e sottoporla a pioggia simulata....
testando i vari paramentri al verificarsi del difetto :ciao
Ho smontato tutto e ho controllato gli scarichi piovani ma sono pervi!!
Quindi dato che ero li ho controllato tutta quella zona e ho visto che il blocco di cavi, che si dirigono verso il blocco relè e fusibili situato nel vano motore, sono esposti all'acqua piovana.
Ho inoltre riscontrato che essendo in discesa verso il motore, il blocco cavi , potrebbe condurre l'acqua verso la scatola dei relè
in tutta tranquillità in quanto non ha una copertura stagna adeguata ma scoperta; infatti fino al punto di innesto verso il cofano era completamente bagnato!!
Ho provveduto con del nylon a coimbentare tutto dall' innesto del cruscotto fino all'innesto verso il vano motore isolando dall'acqua piovana impedendo così che quest'ultima sfrutti i cavi scoperti per insinuarsi verso il blocco relè, infine ho impiegato uno spry idrofugo come profilassi.
Spero che il problema fosse quello, anche perchè se accade solo quando piove e quella è l'unica zona dove ho riscontrato molto bagnato e a rischio di problemi non sò davvero da dove potrebbe arrivare l'anomalia se diverso da questo!!
Ciao :beer

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da Federico Autotecnica » 06/12/2008, 23:51

Ben fatto speriamo bene :ok
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Tonino84
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 29/12/2008, 0:59

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da Tonino84 » 29/12/2008, 1:02

salve! anche io ho lo stesso identico problema e sono veramente disperato!... vorrei chiedere a bobscorpio se ha risolto il problema e se si come...potrebbe essere un problema di fabbricazione? ovviamente anche a me è una panda 1.3 mjt...grazie!

bobscorpio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 13
Iscritto il: 03/12/2008, 18:26

Re: [FiatPanda 1.3 Multijet] partenza difficoltosa con pioggia.

Messaggio da bobscorpio » 31/12/2008, 22:15

Tonino84 ha scritto:salve! anche io ho lo stesso identico problema e sono veramente disperato!... vorrei chiedere a bobscorpio se ha risolto il problema e se si come...potrebbe essere un problema di fabbricazione? ovviamente anche a me è una panda 1.3 mjt...grazie!
Ciao Tonino, mi dispiace dirti che il problema non l'ho risolto Ahimè !!
Non credo sia un problema di fabbricazione, si sarebbe presentato dall'inizio, la mia macchina ha 4 anni !!!
Non sò quanti anni ha la tua, ma se ha qualche anno posso dedurre che si indebolisca qualche componente che è suscettibile all'umidita o peggio all'acqua. Non saprei spiegare diversamente il fatto che accada durante i periodi di pioggia o mentre sta piovendo in viaggio. Quindi l'acqua arriva da qualche parte, è molto noioso il difetto che procura !!
Per adesso dalle mie parti non sta piovendo in maniera copiosa per cui non stà dando troppe noie!!
Spero che uno di noi due riesca a risolvere il problema per aiutarci così come spero che qualche altro porti qualche consiglio o soluzione !!! Colgo l'occasione per augurare buon anno a te e a chiunque legga del Forum!! :beer

Bloccato

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti