[Ford Escort 1.4 del 96] rottura albero a camme???

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
pako1996
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 79
Iscritto il: 21/01/2009, 8:59

[Ford Escort 1.4 del 96] rottura albero a camme???

Messaggio da pako1996 » 12/03/2009, 9:26

Ciao a tutti, ho un'Escort 1.4 del '96, ieri mi ha iniziato a fare uno strano rumore (come se andasse a tre...), l'auto ha montato anch el'impianto a gas...Ho fatto il cambio olio da poco e la spia mi si è accesa poco prima del rumore....
Il meccanico mi ha detto che potrebbe essere l'albero a camme.....spesa solo per un primo sguardo 50-60 euro...per ripèarazione si parla dai 700 a oltre 1000....
Fatemi sapere voi...
Grazie

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Ford Escort 1.4 del 96] rottura albero a camme???

Messaggio da zambor » 12/03/2009, 12:44

L'albero a cammes più che rotto al massimo può essere consumato, se vai a gas potrebbe essere anche una valvola, la prima cosa da fare è controllare se c'è compressione e poi valutare.

pako1996
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 79
Iscritto il: 21/01/2009, 8:59

Re: [Ford Escort 1.4 del 96] rottura albero a camme???

Messaggio da pako1996 » 12/03/2009, 13:18

E' a carburatore...dici una valvola?
Grazie faccio controllare.
Ciao
P.S. qualsiasi altra info anche per costi sono ben accetti

iloche
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 287
Iscritto il: 26/05/2006, 10:26
Località: Isola dei Nuraghi

Re: [Ford Escort 1.4 del 96] rottura albero a camme???

Messaggio da iloche » 14/03/2009, 0:49

Quanti km ha il motore?
Suzuki GSX750F @ Motorbikers.net
Fiat Stilo Mjet @ Stiloclub.it
Ex Punto JTD @ Sicurauto.it

Sicurauto: Soluzione servosterzo City Punto by iloche

pako1996
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 79
Iscritto il: 21/01/2009, 8:59

Re: [Ford Escort 1.4 del 96] rottura albero a camme???

Messaggio da pako1996 » 16/03/2009, 9:43

Nulla...solo "incauto" meccanico.
In Via Caravaggio (Napoli), c'è un meccanico che salda marmitte ed effettua cambio olio...
Marmitta sostituita ed ok...cambio olio effettuato ma non ha stretto il filtro...
Risultato ... ho perso tutto l'olio e siccome l'auto è vecchia mi ha segnalato il problema quando oramai era a secco....
Ho dovuto rifare cambio olio e vari aggiusti (da altro meccanico)...spesa cento euro...
Grazie meccanico .....
Ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti