[Ford Escort TD] non decelera subito

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

F577
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 14/04/2010, 10:06

[Ford Escort TD] non decelera subito

Messaggio da F577 » 14/04/2010, 10:42

Salve e buongiorno a tutti, sono Giuseppe; ho cercato di presentarmi, ma non ho capito qual'è la sezione giusta :gratgrat , quindi vogliate scusarmi se ho saltato questo step.
Ho una vecchia ford escort TD che non ha dato fin ora problemi seri.
Ultimamente però, saltuariamente mi accade che quando stò fermo nel traffico cittadino, nel cambio di marcia tra 1^ e 2^, il motore non decelera, anzi, nel pigiare la frizione si ha l'impressione che accelera.
in quei momenti, ho provato anche a tirar su il pedale dell'acceleratore con la punta del piede, nel caso che si fosse inceppato il filo, ma anche facendo questa manovra, l'unico modo per decelerarla è spegnerla.
Adesso, prima di portarla in assistenza e magari farmi sostituire la pompa o chissà che altro, chiedo a Voi, potrebbe essere magari la mancanza di ingrassaggio del filo e del pedale dell'acceleratore o potrebbe trattarsi di qualc'osa di più serio? Grazie in anticipo.
Cordialità.-

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11071
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Ford Escort TD] non decelera subito

Messaggio da ottobre_rosso » 14/04/2010, 13:25

Ciao Giuseppe e benvenuto su Sicurauto.

Il topic delle presentazioni e' questo

Intanto ho modificato l'oggetto del post come da regolamento e spostato la discussione nella sezione appropriata

ottobre_rosso
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1510
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Ford Escort TD] non decelera subito

Messaggio da mariopagnanelli » 14/04/2010, 14:19

Non conosco il modello, ma risposta generica:

Se è semplicemente il filo che non scorre bene nella sua guaina, potrebbe essere non sufficiente tirare su il pedale con il piede.
La pallina del filo lavora solo in tirare, e se spingo o si piega il filo o esce la pallina dalla sua sede.

Occorre guardare dal lato motore.
La prossima volta che succede:
Se tirando la levetta della pompa di iniezione che riceve il filo si sente che si riesce a sbloccarlo ...

Theraven1977
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 27
Iscritto il: 08/12/2009, 17:30

Re: [Ford Escort TD] non decelera subito

Messaggio da Theraven1977 » 18/04/2010, 10:16

Ciao Giuseppe il problema che affligge la tua macchina e' abbastanza comune...non preoccuparti non e' il pedale dell'acceleratore che rimane bloccato ne tanto meno la pompa di iniezione...ti dico questo perche' anche io posseggo una ford escort td con all'attivo 370000 km... e ancora va che e' una meraviglia... Ora alcune domande...la tua di che anno e' ? per caso ha l'intercooler o ne e' sprovvista? ha l'egr oppure no? scusa tutte queste domande ma di quella versione ci sono 3 motorizzazzioni con differenti componenti...comunque se fosse del 1997 da luglio in poi con egr e intercooler il problema e' un motorino passo passo che serve a regolare il minimo nei rilasci... aprendo il cofano motore sul lato destro vicino al filtro c'e' un motorino puoi vedere che c'e' un cavo che lo collega alla pompa di iniezione molte volte e' questo componente che e' difettoso...ma non pregiudica il funzionamento del motore..io non l'ho mai cambiato visto che il difetto lo fa di tanto in tanto e sopratutto quando fa freddo...
Oppure sulla pompa di iniezione c'e' un potenziometro collegato all'acceleratore molte volte da questi problemi quando sta per rompersi... un consiglio se il problema per il momento e' solo quello ossia non ci sono variazioni esagerate del minimo e negli altri regimi di funzionamento va bene..lascialo cosi come' altrimenti se il meccanico va alla cieca sono dolori...ciao !!! :)

F577
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 14/04/2010, 10:06

Re: [Ford Escort TD] non decelera subito

Messaggio da F577 » 28/04/2010, 9:55

Ciao Ragazzi, buongiorno:
Innanzitutto grazie per i vostri cortesi e graditi interventi.
Proprio ieri si è ripresentato il problema e sempre nelle stesse circostanze: nel traffico;
nel senso che quando stò camminando su di una strada (es. superstrada e autostrada) che non richiede continue partenze da fermo, il problema non si presenta.
Con partenze da fermo (ed aggiungo anche con motore probabilmente più caldo), il problema si presenta, ma sempre saltuariamente e non continuo.
Ciao Theraven 1977, rispondo alle tue domande:
1. l’anno di costruzione della vettura in questione è proprio il 1997, ma dai documenti non riesco a capire di quale mese;
2. si, la vettura possiede l’intercooler;
3. l’EGR non ho capito se è proprio il motorino passo passo che indichi tu o è un altro congeno.
In effetti proprio nel posto che hai indicato è presente un aggeggio collegato meccanicamente con un cavo alla pompa di iniezione, ed elettricamente non si capisce dove.
A folle, quando accelero e poi rilascio, quando il motore scende al minimo, la pompa tramite una leva collegata ad un filo d'acciaio, fa si che su questo congegno rientra per qualche centimetro un pulsante di fine corsa (almeno a me così sembra).
Ho anche scollegato la sua connessione elettrica, ma in queste condizioni, anche se la leva della pompa che comanda il pulsante tramite il filo d’acciaio non si muove più, il motore però sembra funzionare regolarmente.
Potresti poi gentilmente indicarmi il posto e la forma di questo potenziometro presente sulla pompa e collegato all’acceleratore, in modo che posso individuarlo? Grazie.
Per quando riguarda l’intervento di un meccanico, concordo con te, perché trattandosi di un guasto saltuario e non a breve, a meno che il medesimo non abbia esperienza di un caso precedente e sempre sullo stresso tipo di motore, andrebbe effettivamente alla cieca e chissà con quali conseguenze.
Concordo anche sul consiglio di lasciare tutto così se il problema è limitato solo al difetto in oggetto, ma ripeto, il medesimo si presenta sempre nelle stesse circostanze, che guarda caso è quando a bordo è presente mia moglie e la bambina e quindi ti lascio immaginare………..!!!
Grazie di tutto ragazzi, siete gentilissimi e preparati.
Sono certo che la strada per poter risolvere questi tipi di guasti sia quella di condividere queste esperienze con altre persone che ci sono passate prima di me, ed è per questo che vi chiedo ancora una volta di aiutarmi – Grazie ancora – Giuseppe.

F577
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 14/04/2010, 10:06

Re: [Ford Escort TD] non decelera subito

Messaggio da F577 » 28/04/2010, 18:03

ah, dimenticavo una cosa e non so se potrebbe avere un nesso:
pochi mesi fa ho rifatto la frizione; da allora il problema si è presentato con più frequeza, ma ricordo che anche prima della sostituzione del kit frizione, ci sono stati due o tre episodi, ma ripeto con periodi mooolto lunghi fra un evento e l'altro rispetto a come si presentono adesso. Scusatemi se sono ripetitivo e ancora grazie.- Ciao, Giuseppe.

Theraven1977
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 27
Iscritto il: 08/12/2009, 17:30

Re: [Ford Escort TD] non decelera subito

Messaggio da Theraven1977 » 29/04/2010, 11:36

Ciao Giuseppe, se e' del 97 e' ha l'intercooler dovrebbe essere lo stesso motore che equipaggia la mia auto... Il mese di immatricolazione lo puoi vedere sul libretto di circolazione alla voce immatricolazione...
Quel motorino posto vicino al filtro aria non e' l'egr, L'Egr e' una valvola di recupero gas di scarico ed e' montata sotto l'intercooler, per ridurre l'inquinanento, tale valvola immette nel condotto d'aspirazione parte dei gas di scarico ad un determinato regime di funzionamento...
Il potenziometro posto sulla pompa di alimentazione si trova sulla parte superiore lo puoi vedere e' di colore nero e' collegato sopra l'asta comandata dal cavo acceleratore...
Una precisazione...il motore della escort monta due tipi di pompe rotative...la cav rotodiesel che e' quella montata sulla mia auto e forse anche sulla tua...e la pompa bosch che dovrebbe essere diversa...e su questo tipo di pompa non ho mai avuto a che fare! La cav rotodiesel la riconosci perche' ai lati della pompa si trovano 2 grosse viti ottagonali.
Un'altra precisazione non toccare quel potenziometro perche' e' tarato in fabbrica quindi se provi a regolarlo, svitando le 2 viti torx avrai dei problemi. Secondo me il problema che hai tu non si presenta da quel potenziometro,perche' quando questo cede, il malfunzionamento del motore (minimo irregolare) e' piu' marcato!!!
Quando hai scollegato il potenziometro vicino al filtro hai fatto qualche giro per vedere se il difetto si ripresentava?
Ora ti do delle dritte su dei difetti secondo me gravi della escort! Non so se a te si sono mai presentati...comunque conoscerli aiuta a non farsi prendere dal panico quando si presentano....1° rottura asta di comando frizione (quella montata sul cambio) si presenta durante i cambi marcia,te ne puoi accorgere perche' prima di rompersi, le marce faticano ad entrare.
Questo difetto e' fastidioso durante un sorpasso con cambiata oppure partenza ad un incrocio.. 2° rottura sistema di regolazione cavo frizione e' un componente in teflon montato all'interno del pedale frizione la differenza tra la prima e la seconda rottura sta che nella prima il pedale frizione lo senti dondolare nella seconda invece il pedale si presenta spugnoso.
3° rottura pompa del vuoto servofreno la macchina non frena piu'...se si presenta frena, piu' energicamente, ovviamente se vai veloce aiutati gradualmente con il freno a mano.
Per il resto la mia escort non mi ha dato grossi problemi e ancora va che e' una meraviglia.Per ulteriori chiarimenti chiedimi pure ciao :-)

F577
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 6
Iscritto il: 14/04/2010, 10:06

Re: [Ford Escort TD] non decelera subito

Messaggio da F577 » 30/04/2010, 20:53

Ciao Theraven1977; innanzitutto, grazie per la tua cortese disponobilità.
Questa sera la mia vecchia escort, mi ha proprio :mah sconsolato: pensa che per provarla, dopo una curva gli ho dato gas fino a circa 3500 giri e quando stavo per passare alla marcia superiore, con pedale frizione pigiato.... mi è arrivata quasi a 5000 giri. La cosa più strana è che quando ho girato la chiave per spegnerla, sembra assurdo, ma ripeto, con auto spenta, il motore andava a pieni giri per altri tre o quattro secondi. Detto così può sembrar poco, ma ti assicuro che sono stati secondi interminabili per non parlare del panico che mi ha preso.
Vorrei portarla in assistenza Ford, ma ho paura che se gli racconto come sono andati realmente i fatti, mi prenderanno per pazzo! e pensare che negli ultimi tre mesi, :grr fra frizione, gomme ed altri piccoli interventi gli ho speso circa 900 euro; a saperlo....... Ciao e buon "primo maggio" - Giuseppe

Theraven1977
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 27
Iscritto il: 08/12/2009, 17:30

Re: [Ford Escort TD] non decelera subito

Messaggio da Theraven1977 » 01/05/2010, 9:11

Ciao Giuseppe grazie per gli auguri del primo maggio e ricambio anche a te...:-)
Da come dici allora il problema dovrebbe essere un po piu' serio visto che il minimo e' stato "sparato" a 5000 giri, sei stato fortunato a non aver avuto un fuori giri, infatti quel motore secondo i dati ford sopporta 4500 giri al massimo. Inoltre non montando il manometro del turbo non sai mai se va in sovrapressione.
Un componente che regola il numero di giri si trova all'interno della pompa di iniezione, pero' non ti conviene farlo riparare e ti dico il perche' parlando con un tecnico ford quest'ultimo mi ha detto che revisionare una pompa viene la bellezza di 2500 euri!! e che e' manco una bmw.
Allora prima di pensare a una sostituzione pompa (ti conviene prenderla da un demolitore...costo dalle mie parti sui 70-80 euro), gli altri componenti che regolano il minimo sono il debimetro montato all'uscita del filtro,sul tubo di gomma, il potenziometro sulla pompa, la valvola egr e il motorino passo passo che ti ho detto prima vicino al filtro aria.
L'Egr quando si sporca in genere da problemi di calo di potenza..stessa cosa il debimetro, quindi chiedi a un esperto di pompe di iniezione quanto viene a costare la sostituzione del potenziometro sulla pompa..a proposito all'incirca quanti km ha la tua escort? Altrimenti fai una cosa...non vorrei che questi sbalzi del minimo siano dovuti per compensare qualche perdita di gasolio o dai condotti vicino alla turbina...tempo fa ho cambiato un tubicino in gomma posto vicino alla turbina ed e' collegato alla pompa di iniezione..dopo averlo cambiato il minimo irregolare e' diminuito...tale tubicino si trova sotto il filtro del gasolio..purtroppo per darci un occhiata dovresti smontare filtro aria e filtro gasolio...comunque te ne accorgi perche' sul cambio trovi tracce di gasolio. A me a volte questo minimo irregolare me lo fa anche quando ho l'aria condizionata accesa, puoi pure fare un controllo degli errori sulla centralina che regola il motore, pero' devi portarla da un meccanico, la centralina la trovi nei pressi del posto passeggero accanto al guidatore sotto il cruscotto al lato destro c'e' un coperchio di plastica dietro al quale trovi la centralina e c'e' pure la presa diagnosi.Ciao alla prossima :-)

Theraven1977
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 27
Iscritto il: 08/12/2009, 17:30

Re: [Ford Escort TD] non decelera subito

Messaggio da Theraven1977 » 01/05/2010, 9:19

Un altra precisazione il fatto che il motore anche da spento abbia continuato a girare, puo' essere dovuto al gasolio ancora presente all'interno delle camere di combustione visto che hai avuto questo inconveniente dopo un forte su di giri. Il motore diesel mancando dell'alimentazione elettrica per essere spento necessita dell'interruzione della mandata del gasolio e questo si ottiene grazie a un attuatore sulla pompa, quando togli alimentazione blocca il flusso di gasolio e il motore si spegne. Quando si rompe il motore continua a girare e per spegnerlo devi bloccare il freno a mano al massimo, mettere la 3° o la 4° e rilasciare la frizione. Ciao :-)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti