[Ford Fiesta] perdeva acqua ora non piu'

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
andromeda1968
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 25/08/2008, 10:55

[Ford Fiesta] perdeva acqua ora non piu'

Messaggio da andromeda1968 » 25/08/2008, 10:59

ciao sono nuovo nel forum davvero bello e utile...ciao a tutti
volevo porvi una domanda
l'altro giorno noto che nella mia Ford fiesta oramai vecchiotta...perdeva dal lato DX vicino alla ruota qualche goccia che poi mi è sembrata acqua...sicuramente non era olio...ho notato che perdeva poco ma perdeva e poi ho controllato la vaschetta dell'acqua del radiatore ed era vuota....l'ho riempita tutta con acqua nuova e fresca e come per magia...ora non perde piu' neanche una goccia...??? come mai??? Io pensavo che sia era rotto un tubo dell'acqua...invece adesso non perde piu'...che cosa puo' essere successo?..
Grazie e ciao a tutti

Andromeda :)


------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11030
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Ford Fiesta] perdeva acqua ora non piu'

Messaggio da ottobre_rosso » 25/08/2008, 12:18

Ciao andromeda1968,

prima di tutto per facilitarci nel compito dovresti iniziare col fornirci maggiori dati sulla tua auto (modello, cilindrata, motorizzazione, anno)

ma la perdita l'hai avuta di colpo oppure e' stata graduale? quanti giorni fa' hai effettuato il rabbocco? se ricordo bene nella zona che tu' hai descritto potrebbe esserci la pompa dell'acqua



:welcome:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

andromeda1968
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 25/08/2008, 10:55

Re: [Ford Fiesta] perdeva acqua ora non piu'

Messaggio da andromeda1968 » 25/08/2008, 13:01

ciao la mia è una Ford fiesta del 1997 ghia 1200

mi sono accorto un mattino dalla macchia che c'era accanto alla ruota DX parte interna...
mi sembra acqua con antigelo...sicuramente non era olio...perdeva goccioline....si potevano vedere....poi di colpo quando o inserito acqua nuova e ho riempito la vaschetta dell'acqua che si era svuotata....non perde piu'....

boh???

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Ford Fiesta] perdeva acqua ora non piu'

Messaggio da Federico Autotecnica » 25/08/2008, 20:57

Pompa acqua...
l'antigelo è più fluido dell' acqua....aggiungendo acqua, la perdita potrebbe attenuarsi.
Consiglio di tener controllato giornalmente il livello dell' acqua "a motore freddo"...
dubito sia guarita, hai solo posticipato il problema :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

andromeda1968
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 25/08/2008, 10:55

Re: [Ford Fiesta] perdeva acqua ora non piu'

Messaggio da andromeda1968 » 26/08/2008, 6:53

grazie...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite