[Ford Ka] problemi elettrici

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

meccanflorio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 15/10/2009, 11:21

[Ford Ka] problemi elettrici

Messaggio da meccanflorio » 15/10/2009, 11:33

Una mia amica ha acquistato una ford ka di circa 10 anni fà e ha riscontrato un problema alle luci anteriori: si è accorta, subito dopo aver acquistato l'auto, che i fari anteriori e anche quelli posteriori non funzionavano. :??? :( Mi sono offerto di aiutarla. Ho trovato le lampade bruciate, ma non tutte, sia avanti che dietro. Prima di sostituirle ho collegato il voltmetro ai capi dei fili che arrivano alle lampade abbaglianti e anabaglianti, ho fatto accendere l'auto e ho controllato che la tensione sia costantemente sotto i 14 Volt a qualsiasi giro motore, e così è stato. Con questo credo di aver scongiurato il problema del regolatore di tensione. A questo punto ho sostituito le lampade con quelle nuove (una vera impresa! :prrrr ), tutte le luci funzionavano. Appena la mia amica ha ripreso l'auto, facendoci circa 50 Km si è accorta che le luci abbaglianti e anabbaglianti non funzionavano più. Cosa potrebbe essere successo? cos'è che nn va? cosa dovrei controllare ancora? :gratgrat
P.S. non ho controllato stavolta se le lampade sono bruciate o meno. :-[
Ringrazio vivamente chiunque mi possa dare una mano. 0510_inchino.gif

------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Ford Ka] problemi elettrici

Messaggio da zambor » 15/10/2009, 12:30

La prima cosa da fare è ovviamente ricontrollare le lampade, se si sono bruciate ancora tutte è quasi sicuramente l'alternatore che da sbalzi di tensione, se invece il problema non sono le lampade bisogna vedere prima i fusibili e poi se dal devioluci esce corrente, se non hai pratica e sei senza schemi è un impresa po ardua

meccanflorio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 15/10/2009, 11:21

Re: [Ford Ka] problemi elettrici

Messaggio da meccanflorio » 15/10/2009, 13:21

Zambor ti ringrazio per il suggerimento e l'aiuto che mi hai dato. Provvedero quanto prima a controllare le lampade. Una sola domanda: mettiamo il caso che sia bruciate, concludo, come dici tu, che l'alternatore fa capricci, quindi, non basterebbe sostituire il ponte di diodi raddrizzatori e non l'intero alternatore? ho pensato che probabilmente con il riscaldarsi del moore i diodi raddrizzatori possono lavorare male, che ne pensi?
ciao e grazie ancora :ciao

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Ford Ka] problemi elettrici

Messaggio da zambor » 15/10/2009, 22:55

In genere se carica troppo o a sbalzi è il regolatore è non la piastra diodi, una prova pratica e veloce è per esempio provare l'auto con la plafoniera accesa e vedi subito se la luce interna fa strani scherzi. Anche una batteria con dei problemi può far fare strani scherzi all'alternatore. In genere comunque un alternatore è quasi sempre riparabile a meno che ci siano più pezzi da sostituire e allora magari conviene montare il revisionato. Facci sapere quando hai controllato le lampade.

meccanflorio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 15/10/2009, 11:21

Re: [Ford Ka] problemi elettrici

Messaggio da meccanflorio » 16/10/2009, 16:52

La mia amica mi ha fatto sapere che adesso le luci sono tornate a funzionare. A questo punto la cosa si complica e credo che sia necessario fare un controllo generale di tutto il circuito elettrico, cosa molto ardua soprattutto il poco spazio disponibile: bisognerebbe smontare il motore!!!
Non so nemmeno da dove iniziaere.
P.S. L'altra volta ho spruzzato un prodotto disossidante per circuiti elettrici su tutti i fusibili avendo il dubbio che tutto poteva essere causato da un cattivo contatto degli stessi.
Ciao e grazie ancora

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Ford Ka] problemi elettrici

Messaggio da zambor » 16/10/2009, 21:54

Allora è meglio che si rivolga ad un elettrauto, c'è da fare una serie di controlli per capire il problema, anche perché rimanere senza fari non è molto simpatico

meccanflorio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 15/10/2009, 11:21

Re: [Ford Ka] problemi elettrici

Messaggio da meccanflorio » 17/10/2009, 11:24

siamo stati da due meccanici per fare un preventivo di quqnto c'è da fare ed entrambi ci hanno detto che con molta probabilità il problema è dovuto agli "interruttori" sul volante che azionano le luci, purtroppo non l'anno potuta controllare perchè in quel momento i fari funzionavano ed entrambi i meccanici la vogliono controllare quando i fari nn funzionano. Purtroppo è strano che il problema risieda negli interruttori al volante perchè fa capricci anche l'apertura elettrica del portabagagli, non credo che l'apertura del portabagagli abbia delle cose in comune con gli intgerruttori dei fari. A questo punto credo che il problema sia da un'altra parte, inoltre sembra che quando la macchina è calda si creano questi problemi.
Ciao e grazie

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Ford Ka] problemi elettrici

Messaggio da zambor » 17/10/2009, 22:47

Ma sono problemi che si presentano in contemporanea? se si allora il problema è qualcos'altro se invece è no potrebbero essere anche due problemi diversi che non hanno niente a che vedere tra loro.

meccanflorio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 21
Iscritto il: 15/10/2009, 11:21

Re: [Ford Ka] problemi elettrici

Messaggio da meccanflorio » 18/10/2009, 10:37

Quando i fari hanno rifunzionato l'apertura del portabagagli non funzionava. Non so se si presentano in contemporanea. Pensare che ci siano 2 problemi è ancora peggio!!!!
ciao e grazie

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Ford Ka] problemi elettrici

Messaggio da Federico Autotecnica » 21/10/2009, 11:04

Segnalo che spesso il devio luci da noie :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti