[Ford Mondeo 2003] Cruscotto non funziona

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
Lippo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 05/06/2009, 11:30

[Ford Mondeo 2003] Cruscotto non funziona

Messaggio da Lippo » 18/06/2009, 9:51

Ciao a tutti!
Ho un problema col cruscotto della mia macchina una Mondeo SW TDCI 130cv col cambio automatico e 170.000Km.
Da un pò di tempo non funzionano più il tachimetro, il contachilometri e il "computerino" che gestisce le medie. E fin qui tutto sommato enormi problemi non ci sono. La cosa "grave" è che non funzionando il tachimetro temo sia saltata la gestione del cambio automatico che fa un pò quello che vuole......
il cruscotto era già stato cambiato a 50.000Km. Secondo il meccanico Ford non bisogna procedere al cambio completo nuovamente, però la cosa simpatica è che non ha saputo darmi alternative perché non sa che tipo di problema possa essere......
Ogni suggerimento è quindi ben accetto.

Grazie mille

pas25
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 15/06/2009, 13:20

Re: [Ford Mondeo 2003] Cruscotto non funziona

Messaggio da pas25 » 26/06/2009, 15:13

A mio avviso il cruscotto è sicuramente da cambiare, anche perchè se ti beccano le forze dell'ordine rischi di incorrere in una sanzione.
Per quanto riguarda il cambio automatico ti consiglio innanzitutto di cambiare meccanico, :wink: e magari passare da un elettrauto in gamb aper una diagnosi alla centralina.
:ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti