[Ford Techno ] non parte, batteria ?

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Rispondi
fordina
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 07/02/2010, 15:22

[Ford Techno ] non parte, batteria ?

Messaggio da fordina » 07/02/2010, 15:24

Ciao a tutti...chiedo disperato aiuto...
Ho una Ford Techno del 1999, sono appena arrivata a 70.000km!Ha viaggiato pochissimo perchè i miei genitori l'hanno sempre trattata come il gioiellino di famiglia, poi l'ho acquistata io a loro per poter andare a lavorare e loro hanno preso nuova ford. La uso io da circa tre anni, non ha mai dato problemi tranne ultimamente che dava dei ritardi nei tempi di frenata e il freno a mano non era sicuro al 100%. Questa settimana ho appuntamento per la revisione e siccome per paura che con il problema freni non me la passassero mio padre venerdi 5/02 la porta dal meccanico..sostituzione ganasce e altre robe mirate ai freni..€112.Ok
Torna a casa e nella fretta papà dimentica i fari accesi...circa due ore...quando sto per usare la macchina io non parte. Non accende proprio.
Sarà la batteria?fa tutti i controlli anche con i cavetti collegandoli all'altra macchina ma continua a non partire..non si accende proprio.
Fa proprio un rumore costante mentre giro la chiave..tac tac tac tac tac,non si sente neanche il motore che prova ad avviarsi..solo questo tac tac mentre giro la chiave nel quadro!
Ora..non è mai successa una cosa del genere da quando la uso e prima di portarla dal meccanico non ha mai e ribadisco mai dato problemi..inizio a pensare che abbiano manomesso qualcosa dall'officina per poterla riportare!!!In ogni caso...qualcuno sa darmi qualche suggerimento?
Premetto che ho 25 anni e sono disoccupata quindi non ho molti soldi per poter far fare trenta cambiamenti e continuare ad avere sempre lo stesso problema...
Aiutatemiiiiiiiiii!!!!
Cosa potrebbe essere?Cosa tutto potrei far controllare prima di farmi spendere soldi per niente??????


-----------------------------------------------------------------------------------------------------------------------------------------------
Lo staff di Sicurauto vi ricorda di seguire le regole per l'inserimento dei nuovi topic
regolamento.
Ho provveduto personalmente alla correzione, ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento.

Federico Autotecnica :ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [ Ford Techno ] non parte, batteria ?

Messaggio da Federico Autotecnica » 07/02/2010, 17:35

Il problema è la batteria !!
i cavetti che vendono al supermercato sono sottodimensionati, per avviarla ti servono dei cavi professionali, una batteria carica o una bella spinta :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [ Ford Techno ] non parte, batteria ?

Messaggio da zambor » 09/02/2010, 0:09

Io sono sempre più allibito della considerazione che hanno le persone dei meccanici, dimentichi per tua ammissione i fari accesi per due ore, che senza offesa ma lo sa chiunque che i fari scaricano la batteria, e poi pensi che il meccanico ti abbia manomesso la macchina per farti tornare da lui??? :gratgrat

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite