Il climatizzatore

Scrivete qui se avete un dubbio, una domanda, un problema non riguardante le altre categorie presenti sul forum.

Moderatore: Staff Sicurauto.it

Avatar utente
L'Interista
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 494
Iscritto il: 28/06/2004, 10:23
Località: Lecce

Il climatizzatore

Messaggio da L'Interista » 15/11/2004, 15:45

Questo Topic è rivolto a tutti coloro che sulla propria auto hanno il climatizzatore automatico.

Come sapete è il primo inverno che passo con la mia auto e oggi volevo provare ad accendere il riscaldamento di questa, utilizzando ovviamente la funzione automatica.

Ho impostato entrambi i termostati sui 20°C e ho schiacciato il bottone "Auto".
Entrava aria fredda, anzi raffreddata dall'aria condizionata, nonostante il fatto che fuori ci fossero soli 14°C.
Allora ho esculo l'aria condizionata, attivando il tasto "AC Off".
Entrava la stessa aria di fuori.
Allora ho alzato ulteriormente la temperatura portandolo sui 22°C e non faceva più entrare aria.

Adesso mi domando: ho sbagliato io qualcosa?
Possibile che non si possa far entrare aria riscaldata in modo che la temperatura sia di 20°C?
E tu, alex32, che climatizzatore hai sulla tua auto e come lo usi?

:??? :???

Grazie! :ok
By Francesco

Immagine
Mercedes C220 CDI S.W. Classic

Avatar utente
matteopi
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 372
Iscritto il: 28/06/2004, 14:34
Località: Chieri (Torino)

Messaggio da matteopi » 15/11/2004, 15:52

Mio padre (Opel Vectra 2.2 DTI), col suo clima automatico bi-zona se vuole riscaldare l'abitacolo è costretto ad impostare manualmente la direzione dei flussi (lasciando in automatico la velocità della ventola), sennò ha il tuo stesso identico problema. :-[

Avatar utente
alex32
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 214
Iscritto il: 02/05/2004, 6:48

Messaggio da alex32 » 15/11/2004, 15:54

Io ho il semi-automatico, vale a dire che la temperatura da impostare è scritta dove c'è la manopola, comunque da te succede questo perchè essendo completamente automatico, non ti fa uscire l' aria alla temperatura che imposti tu, ma alla temperatura che serve per fare arrivare l'abitacolo alla temperatura impostata :wink: :ciao
Fiat Panda 1.2 Dualogic Emotion :D :ok

Avatar utente
L'Interista
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 494
Iscritto il: 28/06/2004, 10:23
Località: Lecce

Messaggio da L'Interista » 15/11/2004, 15:54

A me o lasci automatico sia la direzione dei flussi che la velocità della ventola o lo regoli completamente manualmente.

Ma non è possibile che una macchina del genere non può scaldarti la temperatura automaticamente :grr
By Francesco

Immagine
Mercedes C220 CDI S.W. Classic

Avatar utente
matteopi
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 372
Iscritto il: 28/06/2004, 14:34
Località: Chieri (Torino)

Messaggio da matteopi » 15/11/2004, 16:12

Ma non è possibile che una macchina del genere non può scaldarti la temperatura automaticamente
Infatti mio padre è inc*****o nero. La cosa strana è che per raffreddare funziona bene! Lui d'inverno viaggia sempre con la direzione impostata con l'aria che esce sopra, frontale, sotto e la ventola su Auto mentre in estate è tutto posizionato su Auto.

Avatar utente
L'Interista
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 494
Iscritto il: 28/06/2004, 10:23
Località: Lecce

Messaggio da L'Interista » 15/11/2004, 16:29

Anche a me d'estate funziona bene, anzi benissimo.

Alex32, quindi secondo te mi esce aria a 20°C?
E forse dovrei impostarlo a 25°C???
By Francesco

Immagine
Mercedes C220 CDI S.W. Classic

Avatar utente
alex_ander1979
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 725
Iscritto il: 16/10/2003, 23:25
Località: Roma

Messaggio da alex_ander1979 » 15/11/2004, 22:41

.... ma girate un po' di manopole, premete un po' di pulsanti .... leggete le istruzioni .... ed in qualche modo arriverà l'aria calda alla temperatura giusta.

Se poi anche il manuale non vi è di aiuto, andate in una officina Mercedes Benz -dove in genere vi offrono anche il caffè, caldo- e, o ve lo spiegano, o vi riparano un eventuale guasto dell'impianto....
cinture allacciate + distanze di sicurezza + agevolarsi a vicenda nel traffico = viaggiare sicuri, tranquilli, anche in velocità ! :D

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 16/11/2004, 9:57

Vabbè i forum servono anche per confrontarsi e parlare con chi, magari, ha già risolto il tuo stesso problema...
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 16/11/2004, 14:19

Esperienza personale su 147 (clima automatico bi-zona (come quella di Oronzo Canà :P ) )

Prima di tutto premessa, i climatizzatori automatici, anche per riscaldare accendono SEMPRE il Clima per due motivi (uno comune l'altro meno)
1) il clima deumidifica l'aria e l'asciuga
2) su auto recenti e di un certo tipo viene utilizzato il compressore come "pompa di calore"

Detto questo, sulla mia 147 il clima funziona così

MODALITA FULL AUTO- Gestione Automatica Flussi, Velocità Ventilatore, Compressore - Devo solo impostare la temperatura ed il sistema fa uscire aria calda (ovviamente quando il liquido di raffreddamento diventa caldo... :lol:)
MODALITA AUTO escl Compressore- Gestione Automatica Flussi, Velocità Ventilatore, Compressore staccato (lo faccio quando l'aria diventa troppo secca... :ok )
MODALITA AUTO PARZIALE - Gestione Automatica Flussi, decido io la velocità del ventilatore.
Vabbé poi la manuale che decidi tutto te...

Finora nessun problema...

Vi ricordo che il sistema per prevenire rotture al compressore non lo fa attaccare in caso di temperature inferiori ai 4C° :ok
Immagine

Avatar utente
L'Interista
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 494
Iscritto il: 28/06/2004, 10:23
Località: Lecce

Messaggio da L'Interista » 16/11/2004, 14:53

Vi sembrerò pazzo ma oggi ha funzionato.
Ho impostato la temperatura a 19°C e all'inizio entrava aria fredda. Dopo un pò però (forse quando si è riscaldata l'acqua del motore) è iniziata ad entrare aria calda e quando ha raggiunto la temperatura giusta la ventola si è abbassata, insomma tutto normale.

Boh...
By Francesco

Immagine
Mercedes C220 CDI S.W. Classic

Rispondi

Chi c’è in linea

Visitano il forum: tom84kiwi e 0 ospiti