[Lancia Lybra 1900 JTD] problemi di avviamento

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
denuccia
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 11/01/2011, 19:27
Nome: antonio

[Lancia Lybra 1900 JTD] problemi di avviamento

Messaggio da denuccia » 11/01/2011, 19:37

salve
ti volevo chiedere gentilmente
ho un problema con la mia LANCIA LYBRA 1900 JTD S.W. ANNO 2003
90.000
MI E' CAPITATO LA PRIMA VOLTA CHE ALLO STOP LA MACCHINA SI E' SPENTA E NON VOLEVA RIPARTIRE
DOPO CONTINUI TENTATIVI E' RIPARTITA
NEL RITORNARE A CASA LA MACCHINA E' ANDATA BENESSIMO
NEL P.M. HO PROVATA A RIMETTERLA IN MOTO ED E' RIPARTITA MA DOPO UN MINUTO SI E' SPENTA E DI NUOVO NON VOLEVA RIPARTIRE.
HO PROVATO VARIE VOLTE E NON ANDAVA
POI HO PENSATO DI TOGLIERE IL TUBICINO DELLA POMPA GASOLIO E DOPO CHE HA SCHIZZATO UN PO' DI GASOLIO
HO RIPROVATO ED E' RIPARTITA SUBITO
MI FAI SAPER COSA PUO' ESSERE
TI RINGRAZIO
------------------------------------------------------------------------------------------------------------------------------------------------------------

Messaggio separato dalla precedente discussione creandone una nuova.
Ovviamente sei libero di modificare il titolo come meglio ritieni, purche' rispetti il
regolamento


ottobre_rosso

p.s. denuccia, non scrivere in maiuscolo: equivale ad urlare, oltre che essere sgradevole da leggere

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Lancia Lybra 1900 JTD] problemi di avviamento

Messaggio da Federico Autotecnica » 06/02/2011, 22:40

Sensore giri !
Verificalo tramite autodiagnosi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti