[Lancia Musa 1.3 mjt] spia batteria

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
alessio_83
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 71
Iscritto il: 03/04/2010, 10:12

[Lancia Musa 1.3 mjt] spia batteria

Messaggio da alessio_83 » 08/04/2018, 9:54

Buongiorno senza aprire un altro post cambio titolo al mio.... per cambiare tipo di aiuto....
Allora vado ad illustrare il mio problema, sono due giorni che noto come da titolo che durante la regolare marcia una volta al giorno mi si accende per 1 secondi la spia della batteria e poi mi si rispegne la spia e non c'e nessuna anomalia sulla macchina. Ho provato a fare delle prove con il tester la batteria misura a motore spento 12,60V ed a motore acceso al minimo quindi circa 800 giri mi segna 13.92V.
Grazie mille in anticipo..... :ciao

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10983
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Lancia Musa 1.3 mjt] spia batteria

Messaggio da ottobre_rosso » 08/04/2018, 17:25

Ed invece avresti dovuto creare una nuova discussione dal momento che si tratta di tutt'altro argomento (ci ho pensato io a dividere i messaggi).
Potrebbe essere un falso contatto, così come l'alternatore (o parte di esso). Suggerisco una diagnosi
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1508
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Lancia Musa 1.3 mjt] spia batteria

Messaggio da mariopagnanelli » 09/04/2018, 23:46

...o il regolatore di tensione.

Le misure fatte "vanno bene"... ma sono fatte "quando va bene" !

Occorrerebbe misurare cogliendo l'attimo preciso in cui si accende la spia !
(No facile !)

Tienila d'occhio... se si accende più spesso / per più tempo corri ai ripari !

alessio_83
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 71
Iscritto il: 03/04/2010, 10:12

Re: [Lancia Musa 1.3 mjt] spia batteria

Messaggio da alessio_83 » 12/04/2018, 7:28

Buongiorno, io la sto tenendo d'occhio la spia e per ora da domenica non si è accesa più, nel frattenpo ho spruzzato un po di wd40 sui due poli della batteria magari fossero un po sporchi (non mi pare) e su tutti gli attacchi dei file che arrivano alla batteria, magari un falso contatto, e poi una soffiata con il compressore sull'alternatore magari un po di polvere non so.
Per ora non si accende piu speriamo continui cosi, vi terrò aggiornati.
Grazie mille in anticipo

alessio_83
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 71
Iscritto il: 03/04/2010, 10:12

Re: [Lancia Musa 1.3 mjt] spia batteria

Messaggio da alessio_83 » 11/03/2019, 7:46

Problema risolto erano i cuscinetti della puleggia dell'alternatore che erano rivinati e a volte si fermava e poi ripartiva....
Grazie mille

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10983
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Lancia Musa 1.3 mjt] spia batteria

Messaggio da ottobre_rosso » 11/03/2019, 9:51

E anche qui Grazie per l'aggiornamento Alessio :wink:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti