[Lancia Ypsilon 1.3 multijet] non si avvia

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
Lorenzo883
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 17/12/2010, 19:17
Nome: Lorenzo

[Lancia Ypsilon 1.3 multijet] non si avvia

Messaggio da Lorenzo883 » 11/04/2020, 9:57

Buongiorno la mia ypsilon 1.3 multijet del 2004 non si avvia l'avevo spenta in garage la sera ritornando da lavoro che funzionava , la mattina seguente vado per accenderla e niente motorino d'avviamento gira ma il motore non va dopo svariati tentativi batteria giu (batteria è nuova) ricarico la batteria ma niente, collego elm per diagnosi homemade mi da errore del sensore di giri motore così lo sostituisco con uno nuovo (compatibile non proprio lo stesso) comunque niente macchina piantata non si avvia.
qualcuno di voi ha avuto lo stesso problema ?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11004
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Lancia Ypsilon 1.3 multijet] non si avvia

Messaggio da ottobre_rosso » 14/04/2020, 8:34

Quando accendi il quadro senti il ronzio della pompa carburante?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Lorenzo883
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 17/12/2010, 19:17
Nome: Lorenzo

Re: [Lancia Ypsilon 1.3 multijet] non si avvia

Messaggio da Lorenzo883 » 14/04/2020, 10:19

Si

Lorenzo883
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 17/12/2010, 19:17
Nome: Lorenzo

Re: [Lancia Ypsilon 1.3 multijet] non si avvia

Messaggio da Lorenzo883 » 14/04/2020, 10:35

Si e allentando la cannetta con la chiave praticamente come giro il quadro si inonda di carburante

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti