[Nissan Note 1.4 16v] Avviamento difficoltoso

Daihatsu, Honda, Hyundai, Infiniti, Kia, Lexus, Mazda, Mitsubishi, Nissan, SSangyong, Subaru, Suzuki, Toyota

Moderatore: Staff Sicurauto.it

Rispondi
samuele
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 30
Iscritto il: 11/02/2010, 17:21

[Nissan Note 1.4 16v] Avviamento difficoltoso

Messaggio da samuele » 02/09/2011, 18:49

Ciao io con le auto proprio non sono fortunato !!! :grr :grr
Allora questa è l'auto che usa prevalentemente mia moglie ha cuirca 65.000km ed è del 2006 !
Allora la abbiamo lasciata ferma due giorni in garage e abbiamo usato l'altra auto una punto..questa mattina cerco di metterla in moto ma niente non partiva e lampeggiava la spia della batteria..allora sono andato alla Nissan ma mio hanno sparato 95 euro per una batteria...allora ne ho presa una abb.bella che al posto dfi essere 47ah è di 52ah ma il mio elettrauto ha detto che va bene lo stesso anzi è meglio..Monto su tutto batteria ecc...metto in moto ma ci mette di piu di prima ad accendersi e non parte mai al primo colpo ma al secondo..Poi noto che una bvolta in moto mi lampeggia ancora la spia batteria il mio elettrauto dici che la batteria è nmontata bene cosa cavolo puo essere ?? :grr :grr

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11001
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Nissan Note 1.4 16v] Avviamento difficoltoso

Messaggio da ottobre_rosso » 02/09/2011, 19:13

hai dato un'occhiata al libretto di uso e manutenzione per capire cosa possa significare quella spia? perchè potrebbe anche essere un problema legato all'alternatore
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1508
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Nissan Note 1.4 16v] Avviamento difficoltoso

Messaggio da mariopagnanelli » 03/09/2011, 0:06

Vero.
La Nissan non la conosco...
ma in tutte le vetture che ho avuto, la spia con il simbolino della "batteria",
si tratta in realtà dell'alternatore.

Fai caso se accelerando si spegne
(ma valeva di più per le vecchie dinamo...)

Prova anche a caricarla con il caricabatteria, e vedi se l'avviamento migliora, almeno transitoriamente

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite