[Opel Astra 1.6/2000] : problema accelerazione

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10975
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da ottobre_rosso » 02/02/2011, 15:53

ma lo sbuffo ce l'hai anche a gpl o solo a benzina?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 02/02/2011, 18:49

beh ho provato solo a benzina provando a far salire i giri che non salgono per diversi secondi nonostante il pedale a tavoletta, sento un rumore "castrato" come se i giri volessero salire ma sono bloccati poi all'improvviso si sente queste sbuff e il contagiri spara verso l'alto. a gpl non lo faccio visto che mi cammina tranquillamente.

Non capisco se c'è qualche problema per cui non arriva la benzina, o l'aria o non so cosa...

scusate la spiegazione poco tecnica.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10975
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da ottobre_rosso » 03/02/2011, 0:27

se il vuoto in accelerazione si presenta solo a benzina e non a gpl escluderei un problema legato ad un'aspirazione d'aria dopo il debimetro.
  • questo "buco" ce l'hai in tutte le condizioni? motore freddo e/o caldo?
  • ti si presenta ogni volta che "sgasi" brutalmente oppure dopo un pò funziona regolarmente?
  • hai fatto eseguire un autodiagnosi?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 03/02/2011, 13:36

ottobre_rosso ha scritto:questo "buco" ce l'hai in tutte le condizioni? motore freddo e/o caldo?
sempre, anche a caldo se passo da gpl a benzina la macchina si ammutolisce e se accelero fa la solita sbuffata e lo fa sempre se rimango a benzina
ottobre_rosso ha scritto:hai fatto eseguire un autodiagnosi?
no, avevo chiesto se la diagnosi poteva dare info su questo tipo di problemi e non avendo ricevuto risposte non l'ho fatta, nel caso che tipo di diagnosi bisogna fare?elettrauto?quale strumentazione deve avere?

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 07/02/2011, 13:50

ottobre_rosso ha scritto:che non sia qualche iniettore?
rileggendo le risposte e ricordando di un additivo per iniettori, ho fatto un trattamento col prodotto STP e adesso l'auto risponde molto meglio al pedale, certo ha dei ritardi dal momento in cui accelero fino all'effettiva ripresa ad esempio in 3° ma non saprei se questo è normale. Unico problema che è ancora tale è l'avviamento, devo provare più e più volte per mettere l'auto in moto a freddo mentre a caldo me la cavo con 1 o massimo 2 tentativi, che sia un problema di batteria?motorino di avviamento?
:testata
ottobre_rosso ha scritto:prova, tanto per iniziare, a lasciare scollegata la batteria per almeno un'ora.
mi ero perso questa parte della risposta, non ho provato, cosa potrei verificare staccando la batteria ?

grazie a tutti per le risposte

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 20/02/2011, 10:53

dopo aver messo l'additivo per iniettori le cose erano notevolmente migliorate e a parte qualche tentativo a vuoto in accensione, dopo aver messo in moto l'auto andava a benzina che era un piacere. Adesso, avrò fatto poche centinaia di km sempre a benzina, ha di nuovo i vuoti in accelerazione e "mura" intorno ai 2000 giri per poi fare questo maledetto sbuffo a cui segue il contagiri che schizza subito in alto.
Quindi non era un problema di iniettori?il trattamento non è bastato? :testata

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da Federico Autotecnica » 06/03/2011, 19:45

Sensore giri ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 06/03/2011, 20:00

ciao federico, dici il sensore giri?
questa settimana dovrei passare dall'elettrauto appena possibile per fargli fare una diagnosi, sperando che questo tipo di problemi possa uscire dal test.
Ma mi domando, il sensore giri funziona solo quando il carburante è la benzina e col gpl no?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da Federico Autotecnica » 06/03/2011, 20:11

No ! funziona con entrambi i combustibili :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

teleCT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 19/01/2011, 20:39
Nome: Saro

Re: [Opel Astra 1.6/2000] : problema accelerazione

Messaggio da teleCT » 06/03/2011, 20:19

allora non è quella, perchè a GPL va bene

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti