[OPEL CORSA 1.0] perdita nell'olio motore

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

[OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 19/02/2010, 11:14

Salve a tutti

cercavo un consiglio e penso di essere capitata nel forum giusto....

purtroppo ho notato sotto il tappo dell'olio una melma chiara, mi hanno detto che molto probabilmente era una perdita del liquido di raffreddamento, ora ho messo in quest'ultimo un liquido (non ricordo ma penso sia dell'stp) apposito per otturare le falle del radiatore....
pensate che solo con questo riesca a risolvere il problema??? e avrà portato danni al motore??
e inoltre fare un cambio olio con additivi per pulire il motore (non so il nome tecnico scusate) può aiutare???

grazie!!

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 19/02/2010, 15:30

nessuno che sa dirmi qualcosa???? :gratgrat

Avatar utente
Cold_eyes_86
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1136
Iscritto il: 12/12/2004, 23:04
Località: Milano prov

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da Cold_eyes_86 » 19/02/2010, 19:15

Ciao Porpora, benvenuta!Ascolta, io non sono un meccanico, ma cosa intendi sotto il tappo???Sviti il tappo e sotto a questo c'è la melma, oppure vicino al tappo?
Beh se è veramente il liquido di raffreddamento, dubito che dal radiatore esca fuori e vada a finire proprio fino a su dove c'è il tappo dell'olio.
Però ripeto non sono un meccanico...inoltre poi bisogna vedere la grandezza delle falle, qualora fossero presenti, se son grosse, un liquido non so se è in grado di tapparle con sicurezza.
Comunque sono sicuro che nel giro di poco, qualcuno più all'altezza di me sarà in grado di risponderti!
Ciaoo!! :welcome: :welcome: :welcome:

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 19/02/2010, 19:42

Ciao

esatto la melma è proprio sotto il tappo.....aspetto con ansia qualche consiglio

grazie

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da zambor » 20/02/2010, 0:00

Se entra il liquido nell'olio lo vedi togliendo l'astina che l'olio diventa marrone chiaro e aumenta di livello, oltre ovviamente a calare il liquido, se l'olio ha ancora il suo colore normale è solamente la condensa dello sfiato motore, usi un olio di qualita e lo sostituisci ai tempi prescritti dalla casa madre?

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 20/02/2010, 17:16

Ciao zambor

ho controllato l'astina e mi sembra proprio che l'olio non abbia cambiato il suo aspetto.....e il livello del liquido così ad occhio sarà sceso proprio di pochissimo ma questo può essere dovuto al suo naturale consumo.....
il cambio dell'olio lo faccio regolarmente, l'ultima volta circa 8000km fa....ed ho messo un castrol 10/40.....
volevo precisare che la macchina non è proprio nuovissima ha 146mila km
non vorrei fosse un problema di testata.....

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da Federico Autotecnica » 23/02/2010, 21:41

Toglimi una curiosità...pulendo la morchia dopo quanto si ripresenta ?
Facilmente la vettura non ha nulla, normale condensa di un motore Kilometrato.
Il consiglio di Zambor è ottimo, olio di qualità e sostituzioni almeno ogni 12/15.000 km :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 23/02/2010, 23:14

Ciao Federico

questo problema è molto recente....quindi una volta pulito il tappo il giorno o due giorni dopo, il primo avvistamento, la "melma" era di nuovo lì....adesso ancora devo ricontrollare ho il terrore di vedere cosa c'è!! :mah forse era ancora la prima condensa....non so....

ma ora se è come dite voi normale condensa ( anche se troppo solida per i miei gusti) non è che mettendo quel turafalle avrò fatto qualche casino??? del tipo che va a chiudere anche qualche passaggio che doveva rimanere libero??

mi consigliate anche un cambio liquido???

il cambio olio già previsto a breve....meglio continuare con il castrol 10/40 o usare uno shell (advanced mi sembra)???

grazie!!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da Federico Autotecnica » 23/02/2010, 23:32

Il Shell Helix plus 10 w40 per quel motore è ottimo lo uso in officina da tempo....

Pulisci accuratamente, usa la vettura per 1000 km e ricontrolla.
Tienici aggiornati :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

porpora
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 19/02/2010, 11:04

Re: [OPEL CORSA 1.0] perdita nell'olio motore

Messaggio da porpora » 23/02/2010, 23:59

provvederò al più presto per questo cambio olio allora mi hai convinto!!
ma il liquido lo cambio così levo il turafalle o lo lascio lì??? non farà male???

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti