[Peugeot 106] La macchina si spegne...

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

domix
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 53
Iscritto il: 02/02/2005, 19:23

Messaggio da domix » 04/06/2005, 19:08

forse dirò una cazzata,se è un po di sporco prova magari a buttargli dentro sul serbatoio uno di quei liquidi di trattamento benzina "stp"hai presente quali?..forse servirà a poco,ma prova...ciao

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 05/06/2005, 12:52

Ci avevo già provato l'anno scorso domix...il risultato è stato quasi nullo...

Avatar utente
Sir_Neko
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 503
Iscritto il: 30/03/2005, 9:28
Località: Belluno

Messaggio da Sir_Neko » 12/06/2005, 20:19

Scusa per il ritardo ...

comunque il mio amico si ricorda che dopo vari tentativi , l'ultima cosa che avevano controllato era la centralina ...
da quel punto in poi tutto andava bene ... anche se io personalmente dubito fosse li il problema ...
infatti proprio pochi giorni fa ha ricominciato a dargli lo stesso problema ... con la macchina che non sta' accesa ne al minimo ne durante il cambio marcia ...

io ho riscontrato lo stesso problema su un motore 50 monocilindrico ... per quello avevo i miei dubbi sulla centralina ...

più di cosi' purtroppo per ora non ti so dire ...
prima o poi la portera' comunque nuovamente dallo stesso meccanico per vedere come mai e' tornato fuori questo problema ... vediamo cosa gli risponde ... :)

se hai novità fammi sapere ... :wink:

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 21/06/2005, 6:58

Allora...mi hanno cambiato di nuovo il filtro dell'aria...e poi i sensori di temperatura e di minimo...
Ora va nettamente meglio...ma nn è la soluzione definitiva xkè qualke volta si spegne ancora...
Xò questa cosa ke anke al tuo amico sia tornato il problema mi fa pensare...
...ke dipenda dal caldo...

Mi raccomando tienimi aggiornato...

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 14/02/2006, 21:15

Sono di nuovo punto e da capo...la macchina ha ripreso a spegnersi quando le pare...
Ho cominciato a versargli dei diluenti nel serbatoio, ke stando alle indicazioni, dovrebbero eliminare i residui ke lascia la benzina negli iniettori...ma l'effetto è momentaneo...dura appena una settimana...
Qualc1 ha qualke altro consiglio?!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 15/02/2006, 14:00

fast&furious ha scritto:Sono di nuovo punto e da capo...la macchina ha ripreso a spegnersi quando le pare...
Ho cominciato a versargli dei diluenti nel serbatoio, ke stando alle indicazioni, dovrebbero eliminare i residui ke lascia la benzina negli iniettori...ma l'effetto è momentaneo...dura appena una settimana...
Qualc1 ha qualke altro consiglio?!
Molto facilmente il tuo problem risiede nel motorino gestione minimo....
Capita molto spesso di doverlo cambiare sulla 106.

Il motorino è montato sul corpo farfallato, viene fissato con 3 viti Torsen ed è collegato ad una spina multipla a 4 fili.
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 15/02/2006, 17:40

Azz...io non me ne intendo come funziona questo congegno?! No xkè quest'estate mi hanno cambiato 2 sensori...1 ke dovrebbe essere quello di temperatura e l'altro non ne ho idea...possibile ke sia 1 di questi?!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 15/02/2006, 19:40

fast&furious ha scritto:mi hanno cambiato 2 sensori...1 ke dovrebbe essere quello di temperatura e l'altro non ne ho idea...possibile ke sia 1 di questi?!
Il sensore temperatura costo approssimativo 30 € avvisa la cantralina della temperatura motore in modo che essa provveda a regolare la carburazione.....

Il secondo sensore ...se fosse il motorino gestione minimo, costo appross... 100 € viene comandato dalla centralina ed ha il compito di aprire la valvola a farfalla per mantenere costante il minimo col variare del carico al motore....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 15/02/2006, 21:32

Vabbè...io ho preso appuntamento alla Peugeot xkè non ne posso veramente +, così mi faranno pagare una fraccata di soldi ma almeno spero risolvano il problema definitivamente...se non lo risolvono loro posso anke portare la makkina dallo sfasciacarrozze...

fast&furious
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 12
Iscritto il: 01/06/2005, 20:11

Messaggio da fast&furious » 15/02/2006, 21:33

Cmq grazie!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti