[Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
asenex
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 19/01/2009, 16:54

[Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da asenex » 19/01/2009, 17:07

la mia 106 ha il seguente problema. sembra "scarburata" singhiozza e a volte mentre sono in marcia si spenge quando decellero
, consuma molto anzi moltissimo e si sente odore di benzina dallo scarico come se non la bruciasse bene.
Per ora ho sostituito le candele pulito il filtro dell' aria e pulito la sonda Lambda ottenendo solo leggeri miglioramenti che fare?

------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da Federico Autotecnica » 19/01/2009, 20:22

Spesso il motorino del minimo da noie similari :ciao

La descrizione del difetto però è un pò troppo vaga per tentare la diagnosi online :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
paolazzo
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 625
Iscritto il: 16/12/2008, 22:25
Nome: Paolo
Località: Firenze
Contatta:

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da paolazzo » 20/01/2009, 9:47

se hai notato un miglioramento pukendo la sonda, probabilmente il problema è li. prova a staccare lo spinotto e vedi come va. se migliora, cambiala.
A favore del Fai Da Te, quando si è in grado di farlo.

http://www.officinabartolini.it

asenex
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 19/01/2009, 16:54

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da asenex » 22/01/2009, 17:46

FEDELELLA ha scritto:Spesso il motorino del minimo da noie similari :ciao

La descrizione del difetto però è un pò troppo vaga per tentare la diagnosi online :ciao
inanzitutto grazie ho pulito quello che credo sia il sensore finale del motorino del minimo avendo leggeri miglioramenti.
sono andato ha comprarlo nuova ma il ricambista mi ha detto che se lo sotituisco anche con uno identico (stessa marca MM e modello) devo far ritarare la centralina, mi chiedo è possibile cio perche per sarebbe un problema avendo mandato al quel paese il concessionario visto che per il problema che avevo mi ha fatto perdere un sacco di tempo e spendere soldi a vuoto sbagliando diagnosi piu volte, facendo tentativi a vuoto e non risolvendo nulla. ciao e ancora grazie.

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da Federico Autotecnica » 22/01/2009, 20:02

Nel 106 puoi sostituirlo anche senza risettare la centralina :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

asenex
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 19/01/2009, 16:54

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da asenex » 31/01/2009, 8:41

FEDELELLA ha scritto:Nel 106 puoi sostituirlo anche senza risettare la centralina :ciao
ciao, ho staccato i connettori di sonda lambda, motorino del minimo, ed anche quello accanto al motorino del minimo che credo sia per l'aria automatica. adesso la macchina va abbastanza bene e non si spegne, rimane solo un pizzico accellerata al minimo e continua a consumare troppa benziana anche se meno di prima. la cosa piu strana è che quando decellero una volta raggiunto il minimo per un paio di secondi il motore ha come un piccolo slancio di accellerazione ( tipo riprede un po di giri da solo). pensavo di procedere riattaccando un connettore alla volta sperando di individuare il pezzo che non va. CONSIGLI.
GRAZIE CIAO

hocbus
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 85
Iscritto il: 08/08/2008, 10:05

Re: [Peugeot 106] singhiozzi, spegnimenti, consumi benz. elevati

Messaggio da hocbus » 03/02/2009, 1:35

premetto di essere un profano ma sulla peugeot di mia mamma peugeto 205 look aveva + o - un difetto simile ed erano i copri candela rotti che facevano massa ... forse stò facendo una figuraccia ... cmq segui il consiglio degli utenti più esperti !

:bong

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite