[Peugeot 206] motore và a scatti con la pioggia

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

antrac
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 02/09/2005, 11:07

[Peugeot 206] motore và a scatti con la pioggia

Messaggio da antrac » 13/01/2009, 20:26

salve a tutti cercherò di essere più dettagliato possibile per sapere se qualcuno ha riscontrato i miei stessi problemi e li ha risolti purtroppo il mio meccanico non riesce a risolverli. dunque intanto ho una peugeot 206 quando piove molto dopo un pò di strada mi accade che arrivando a un certo numero di giri motore la macchina va a scatti devo passare a una marcia piu alta e si stabilizza ma se accelero non appena raggiunge quel limite di giri ricomincia ad andare a singhiozzo, è un problema che si ripete sempre quando piove con una certa intensità fra l'altro oggi mi è capitato in una lunga discesa che in terza marcia sempre raggiungendo quel numero di giri la macchina cominciava regolarmente ad andare a scatti ho inserito la quarta e funzionava ho voluto riprovare a reinserire la terza e arrivando a quei famosi giri motore provando ad accelerare non succedeva niente nel senso che la macchina continuava a scendere agli stessi giri e schiacciando l'acceleratore era come se non funzionasse non accelerava per niente anche schiacciando fino in fondo il pedale dell'acceleratore. ripasso alla quarta e ricomincia ad accelerare come se tutto fosse normale. Alla fine dopo che raggiuta la destinazione la macchina si ferma e credo a questo punto si asciughi qualcosa tutto funziona perfettamente. non so se sono stato chiaro nella spiegazione del problema ma qualcuno ha avuto problemi simili o può avere un idea di cosa possa trattarsi?
grazie in anticipo del vostro aiuto.
saluti
Antonio

------------------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento
Ovviamente sei libero di modificarlo come meglio ritieni, purche' rispetti il regolamento

ottobre_rosso

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da ottobre_rosso » 13/01/2009, 20:49

  • cilindrata?
  • benzina o diesel?
  • che controlli ha effettuato il tuo meccanico?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da Federico Autotecnica » 13/01/2009, 22:32

Da quanto sembra dovrebbe essere un benza...
facilmente uno scarico di tensione destinata alle candele :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
paolazzo
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 625
Iscritto il: 16/12/2008, 22:25
Nome: Paolo
Località: Firenze
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da paolazzo » 14/01/2009, 16:15

controlla il sensore di giri. do per scontato che il tuo meccanico si sia già accertato che non sia un problema di cavi. se hai il 1.1 benz, il sensore dei giri è sul cambio in alto, non lo vedi ad occhio, devi smontare un po'. il filo passa vicino al cambio e si aggancia a delle fascette sulla scocca prima di arrivare allo spinotto. se durante il tragitto il filo si è sbucciato, con l'umido tende a fare cortocircuito e la macchina va male. poi si asciuga, la macchina inizia ad andare bene e il tester diagnosi non rileva una ceppa. per provare, a macchina fredda prendi un annaffiatoio e ammolli il motore (cerca di non ammollare l'altrenatore, batteria, centralina, scatola fusibili, etc.) e il cambio, metti in moto e la macchina dovrebbe andare male. a questo punto (prima che il calore del motore faccia evaporare l'acqua) attacchi il tester diagnosi e vedi che ti da.

c'è però da dire che quando la macchina va male dovrebbe accendersi la spia del motore (quella arancione) indipendentemente da che io abbia ragione o meno, perchè il tuo è sicuramente un problema di elettronica.
A favore del Fai Da Te, quando si è in grado di farlo.

http://www.officinabartolini.it

joy_mac1
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 16/03/2010, 17:54

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da joy_mac1 » 16/03/2010, 18:11

ciao ho una peugeot 206 di 3 anni a benzina 1.4
da dicembre mi da lo stesso problema fin'ora mi hanno detto che é la pompa della benzina poi due mesi dopo che era la scatola a farfalla e la lancia. oggi é di nuovo dal meccanico questa volta dalla peugeto direttamente e non sanno cosa possa essere sono disperata fino ad ora ho speso 1200 euso e il guasto ancora c'é
non si accende nessuna spia la dignostica non rivela nulla vanno a cercare con i sintomi che do....
aiuto non posso permettermi di cambiare macchina visto che tra l'altra questa la finisco di pagare a novembre 2010....
cerco suggerimenti
vi tengo aggiornati sulla mia
a presto....mi sa che non butta bene

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da Federico Autotecnica » 17/03/2010, 22:42

Puoi descriverci meglio il problema ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

joy_mac1
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 16/03/2010, 17:54

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da joy_mac1 » 19/03/2010, 18:37

Ciao, grz per aver risposto
premetto sono una donna per cui non me ne intendo di motori :angel

allora vi ricordate all'inizio quando si impara a guidare e non si usa bene la frizione la macchina va avanti a balzi e poi si spegne il motore ecco succede a me solo che non si spegne va avanti però a singhiozzi( ho la patente da 17 anni :ok ). Per quanto cerco di accelerare nulla va avanti a balzi, ripeto non me ne intendo ma sembra che non arrivi benzina o arrivi a scatti. a macchina ferma si accende e tutto sembra normale. se mi fermo e accelero di colpo mandando il motore su di giri allora va per circa 100 metri poi decelera fino ad arrivare a 15/20 all'ora e inizia ad andare a balzi . scusa ma più di cosi non riesco a spiegarmi.
oggi ho sentito il meccanico mi dice che deve cambiare la sonda...di cosa non lo so.
quello che mi spaventa di più é che già la prima volta mi hanno detto é tutto a posto invece due mesi dopo .... scatola a farfalla .... ora sonda ....e il problema é sempre lo stesso e io pago le riparazioni.
Cmq per rincuorarmi il meccanico peugeot mi dice sa signora con tutta questa elettronica capita che si rompano i pezzi ..... volevo urlare .....dopo 3 anni di vita????? e solo 30000 km???? allora tra due anni che fa?
grazie

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da Federico Autotecnica » 19/03/2010, 20:18

Da quanto dici sembra una dispersione di corrente ...
Consiglio di vaporizzare acqua sulla bobina e fili alta tensione per verificare che non vi siano dispersioni.
Il fatto che lo faccia con la pioggia è dovuto alla maggiore umidità nell' aria, la quale favorisce la dispersione :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

michelino
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 24/05/2010, 14:16
Nome: pppp

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da michelino » 24/05/2010, 14:21

Ciao, anche io ho lo stesso problema specie nella stagione invernale o quando piove:
modello: 206 1.6 xs benzina
anno: 2002
Km: 125000

Problema:
Ogni tanto durante la marcia la lancetta del tachimetro va a 0 (il computer di bordo si ferma e il contachilometri anche). La macchina ha un calo di potenza. Inoltre se il tergicristallo è azionato sul continuo diventa intermittente. Dopo un periodo che va da qualche secondo ad alcuni minuti tutto di sistema.

Sono andato da due concessionari:
- il primo non ha rilevato nulla (ha provato a cambiare le candele);
- il secondo dice che poteva essere la batteria (ricaricata), ma persistendo il problema ha supposto sia il fascio cavi. Spesa 700 €. Ora il suo forse è il fascio cavi mi sembra un pò limitativo difronte alla spesa di 700 € quindi non ho fatto il lavoro.

Se qualcuno con lo stesso problema ha trovato la soluzione sarei grato se la condividesse.


ps. visto che mi è capitato anche un paio di volte in concomitanza con il problema che si accendesse la spia dell'airbag (al riavvio dell'auto si spegne) ... potrebbe essere un problema della centralina?


Ciao gummok

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Peugeot 206] motore và a scatti con la pioggia

Messaggio da Federico Autotecnica » 26/05/2010, 22:16

Potrebbe essere realmente un problema legato alla batteria :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti