Problema col servosterzo (Classe A)

Hai dubbi o perplessità riguardo a qualche sistema di sicurezza? Faremo di tutto per aiutarti! In più alcuni approfondimenti tecnici

Moderatore: Staff Sicurauto.it

principe69
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 03/03/2005, 22:36

Problema col servosterzo (Classe A)

Messaggio da principe69 » 03/03/2005, 22:46

ciao!sono nuovo di questo forum e spero di trovare qualcuno che mi delucidi,ho questo problemino credo di natura elettrica e vi spiego il perchè:nei 2-3 mesi più freddi dell'anno(cioè adesso)mi succede questo:al mattino accendo l'auto e lo sterzo è durissimo cioè non funzia il servosterzo,spengo e riaccendo l'auto e va tutto a posto ,come fare un riavvia sistema per il pc se si blocca o se c'è un problema.Sembrerebbe un problema di poco conto(però fastidiosetto) ma volevo sentire la vostra opinione o di qualcuno che sa e se qualcuno di voi ha avuto lo stesso problema...grazie per l'interessamento!a presto

ps.:non voglio portarla alla mercedes perchè qua a udine oltre che chiederti un'occhio della testa anke per una ca77ata sono anke abbastanza incompetenti...

Avatar utente
Massy
Moderatore Globale
Moderatore Globale
Messaggi: 2222
Iscritto il: 15/12/2002, 4:20
Località: Lazio
Contatta:

Messaggio da Massy » 04/03/2005, 4:01

a me faceva lo stesso la Rover; poco olio + bassa viscosità a freddo=sterzo durissimo.
Magari è quello: controlla il livello e vedi se continua a farlo :-)
Immagine § Informazioni mutui § Carte di Credito § Manie GraficheImmagine § Diari di viaggio

Quando inizierò a capire che sbaglio più di quanto possa immaginare starò meglio.

pippoj
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 29
Iscritto il: 08/02/2005, 9:49

Messaggio da pippoj » 04/03/2005, 11:16

ti conviene fare un controllo
la centralina che comanda il servosterzo elettrico ha dei problemi
o la centralina o uno dei suoi sensori

il rischio è che il problema si presenti in viaggio con conseguente
blocco dello sterzo in corsa

saluti

pippoj
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 29
Iscritto il: 08/02/2005, 9:49

Messaggio da pippoj » 04/03/2005, 11:23

ripensandoci
se nessuna spia ti si accende sul cruscotto
prima di presentarti alla concessionaria
controlla se per caso la tua auto rientra in una
campagna di richiamo
saluti

principe69
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 03/03/2005, 22:36

Messaggio da principe69 » 04/03/2005, 13:04

ciao!grazie per le risposte,seguirò i consigli e vi faccio sapere,molto probab è una questione di livello olio com'è successo a massy perchè me lo fa solo durante i mesi freddi! :testata

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 04/03/2005, 14:24

Quando giri la chiave aspetti che finisca tutti i test?

A volte se la centralina non riesce a prendere tutti i parametri che gli servono va "in blocco" e quindi non fa funzionare lo sterzo.

Prova a girare la chiave e aspettare tutti i test prima di avviare e facci sapere! :)
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

principe69
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 03/03/2005, 22:36

Messaggio da principe69 » 04/03/2005, 18:54

ciao!si ho provato ad aspettare che finisca il test ma non funzia...
sono appena stato dal mio meccanico:il servosterzo è idraulico,olio ce n'è,lunedì mi ha detto che si consulta con uno che lavora in mercedes e mi fa sapere...grazie ancora per l'interessamento :ok :ciao

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 05/03/2005, 10:20

Figurati, facci sapere :wink: :ciao
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
Massy
Moderatore Globale
Moderatore Globale
Messaggi: 2222
Iscritto il: 15/12/2002, 4:20
Località: Lazio
Contatta:

Messaggio da Massy » 06/03/2005, 4:55

il rischio è che il problema si presenti in viaggio con conseguente
blocco dello sterzo in corsa
Non buttiamo falsi miti in giro che è già pieno:
se, TOCCANDO FERRO ED ALTRO, ricapita lo sterzo non si pianta, diventa più duro ma non si blocca. :)

Ovvio che non deve essere una bella sensazione, ma, per esempio, è meno pericoloso di uno scoppio di una gomma in velocità.
Immagine § Informazioni mutui § Carte di Credito § Manie GraficheImmagine § Diari di viaggio

Quando inizierò a capire che sbaglio più di quanto possa immaginare starò meglio.

principe69
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 49
Iscritto il: 03/03/2005, 22:36

Messaggio da principe69 » 06/03/2005, 12:59

già è un difetto che si manifesta solo all'avviamento,altrimenti si sarebbe già verificato anke in corsa

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti