Problema con la mia automobilina :-(

Vi aiutiamo ad acquistare, in sicurezza, la vostra auto usata. Grazie ad Adiconsum chiariamo i diritti sulla Garanzia.

Moderatore: Staff Sicurauto.it

Rispondi
IlsignorZetec
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 30/05/2004, 22:08

Problema con la mia automobilina :-(

Messaggio da IlsignorZetec » 30/05/2004, 22:15

Salve a tutti, allora 2 settimane fa ho acquistato una Fiesta 1.8 TDDI usata, 55000 Km. del 2001 , 5 porte .. clima.. bella macchinina per quel prezzo.. e' la mia prima macchinina .. immaginatevi la mia gioia ..
Ah.. premetto.. guidavo una diesel a scuola guida (sono patentato da un mesetto e mezzo) e quando facevo le guide con l'astra BENZINA di mio padre qualche difficolta' l'avevo.. ma dopo un po' mi sono abituato.. restando nel discorso : i primi giorni son passati benissimo.. finalmente la comodita' del TurboDiesel .. partire dal semaforo sollevando leggermente la frizione e partendo tranquillo... esattamente 3 giorni fa stavo svoltando a sinistra.. precedenza .. ero fermo... passate tutte le macchine decido di partire con una certa disinvoltura e sveltezza e mi si spegne la macchina... trauma oddio.. ho fatto spegnere un diesel (a scuola guida l'ho fatta spegnere 5-6 volte in 3 mesi di guide .. basta), riprovo a partire .. si rispegne .. allora comincio a guidarla di forza come se fosse un benzina (prima un po' di gas e poi lascio la frizione)... tutto tranquillo.. non so cosa sia successo .. adesso questa auto la guido come se fosse un benzina.. come provo a sollevare leggermente la frizione mi borbotta da fare schifo che sembra stia per spegnersi , devo dare subito gas.. prima invece partiva piu' velocemente (entrava in coppia molto meglio) e solo dopo davo gas... ammetto di averla tirata qualche volta (non vorrei fosse questa la causa) e ammetto anche di avere il viziaccio da scuola guida della frizione giu ai semafori ( esatto prima inserita e frizione giu..) .. forse la frizione quelli del concessionario anziche' cambiarla l'hanno solo regolata e ora che la sto guidando io si e' smollata o si e' consumata troppo.. vi prego di aiutarmi che mi sto demolendo mentalmente :-[

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 31/05/2004, 8:45

Ciao e Benvenuto!!! :ok :ok :ok

Dai sintomi che descrivi potrebbe essere quasi sicuramente il "debimetro" o "regolatore di portata d'aria" che potrebbe essere difettoso o dannegiato...

Quando il debimetro non funziona bene, non invia segnali corretti alla centralina di gestione del motore riguardanti la portata d'aria in entrata e quindi il motore borbotta, sobbalza e si spegne!

Portala in conce e fagli dare una controllata! :ok :ok :ok
Immagine

IlsignorZetec
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 30/05/2004, 22:08

Messaggio da IlsignorZetec » 31/05/2004, 19:57

Grazie.. sei stato molto gentile.. cmq prima la frizione la lasciavo molto piu' velocemente e la macchina non si spegneva, ora devo lasciarla a rallentatore :D

zodiaco981
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 25/02/2005, 11:11

sciaci

Messaggio da zodiaco981 » 25/02/2005, 11:32

:angel
Anzitutto, un buon giorno a tutti.
Sono nuovo del forum, ma mi sono sentito in obbligo di rispondere,
più a sciaci, che non al IlsignorZetec con il problema, in quanto sciaci ha scritto, spero, solo per superficialità nella lettura del quesito, una risposta davvero grottesca.
il DIBIMETRO IN UN MOTORE A GASOLIO????
Penso anzi spero sia stato come già detto solo un errore di lettura della domanda.
scusami sciaci se ho risposto un pò polemicamente, ma nel forum ogni tanto in mezzo a tante ma davvero tante risposte diciamo coerenti od esatte, ogni tanto si leggono delle risposte che per chi scrive e si trova già in difficoltà, oltre a non aiutarlo a risolvere il problema, in più lo si svia nel problema.
chiedo scusa per lo sfogo
Zodiaco981

pippoj
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 29
Iscritto il: 08/02/2005, 9:49

Messaggio da pippoj » 25/02/2005, 12:09

ho davanti gli schemi elettici del sistema di controllo di un moderno
motore diesel il debimetro c'è eccome.

potrebbe essere uno dei sensori del sistema di controllo che funzioma male eq quindi mi associo all'idea di portare l'auto dal concessionario per un controllo
tieni conto comunque che i diesel di ultima generazione al minimo
sono meno "trattori" dei loro parenti più anziani
ciao

Avatar utente
chegue
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1322
Iscritto il: 19/11/2004, 15:39
Località: Lecce&Torino

Messaggio da chegue » 25/02/2005, 12:13

...e il 1.8 TDdi 75cv della vecchia fiesta anziano lo è eccome, derivando direttamente dal vecchio 1.8 di Escort e Mondeo...
Salentinu nell'anima
Giulia Super 1.6 '72 - Fiat 600D '63 - Fiat 508 balilla 3M '33 - (tra poco non più :-[ ) Fiat 127 '72 :angel - Fiat Panda 750 CL '87 - Opel Tigra 1.6 '95 - Punto I 1.2 85 16v HLX '99 - Yamaha FZR 1000 Ex-Up '90 - Suzuki GSX-R 1100 '92 - Honda CB 400 Four SS '78
Le mie bimbe

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 25/02/2005, 13:20

pippoj ha scritto:ho davanti gli schemi elettici del sistema di controllo di un moderno
motore diesel il debimetro c'è eccome.

potrebbe essere uno dei sensori del sistema di controllo che funzioma male eq quindi mi associo all'idea di portare l'auto dal concessionario per un controllo
tieni conto comunque che i diesel di ultima generazione al minimo
sono meno "trattori" dei loro parenti più anziani
ciao
Tnx a Pippo per la sua "Difesa" :lol:
Immagine

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite