Problema ventola abitacolo clio 1.2 1998

Solo discussioni generiche, es: l'additivo per la benzina serve a qualcosa? I fari allo xeno sono utili? Non improvvisatevi mai meccanici!

Moderatore: Staff Sicurauto.it

Rispondi
Explo77
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 23/07/2006, 15:16

Problema ventola abitacolo clio 1.2 1998

Messaggio da Explo77 » 23/07/2006, 15:30

Ciao a tutti, sono nuovo del forum.
Recentemente ha smesso di funzionare la ventola in oggetto.
Volevo sapere se a qualcuno di voi è già successo e soprattutto come si può accedere alla ventola per cambiarla.
Ho sentito parlare anche di una centralina sotto il tergicristallo passeggero le cui connessioni elettriche a volte danno problemi comportando il mal funzionamento della ventola abitacolo.
Ringrazio anticipatamente se qualcuno ha qualche dritta....
Grazie
Ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 23/07/2006, 17:52

Se non erro la ventola della tua vettura è accessibile dal vano motore....
resta in zona motorino tergivetro.

Efettivamente ho riscontrato 2 casi con spinotti di connessione bruciati, devi verificare inanzitutto i fusibile, poi controlla se al motore ventola arriva corrente...utilizza un volmetro...
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
wilhem275
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 867
Iscritto il: 23/10/2003, 16:53
Località: Genova e Padova (Italia, EU)

Messaggio da wilhem275 » 24/07/2006, 21:55

FEDELELLA ha scritto:..utilizza un volmetro...
...e non la lingua, facendo ponte per vedere se fa la scintilla! :P :P :P
Ich liebe Berlin! :D :ok :ok :ok

Explo77
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 23/07/2006, 15:16

Messaggio da Explo77 » 24/07/2006, 22:51

FEDELELLA ha scritto:Se non erro la ventola della tua vettura è accessibile dal vano motore....
resta in zona motorino tergivetro.

Efettivamente ho riscontrato 2 casi con spinotti di connessione bruciati, devi verificare inanzitutto i fusibile, poi controlla se al motore ventola arriva corrente...utilizza un volmetro...
Ok, il fusibile lo avevo già controllato ed è ok.
Ho provato a smontare il pannello di plastica lato tergicristallo passeggioro nel vano motore ma sotto non ci capisco un po' una fava :???
CI sono in giro un poo' di connettori!
Nel frattempo è sorto un altro problema: si accende ad intermittenza la spia dei freni....??????
I problemi non arrivano mai da soli :grr

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 26/07/2006, 21:18

Explo77 ha scritto: Ho provato a smontare il pannello di plastica lato tergicristallo passeggioro nel vano motore ma sotto non ci capisco un po' una fava :???
CI sono in giro un poo' di connettori!
Nel frattempo è sorto un altro problema: si accende ad intermittenza la spia dei freni....??????
I problemi non arrivano mai da soli :grr
Devi individuare la ventola !!! poi segui i fili che portano ad essa.....

Spia freni arancio o rossa ?
arancio sensore usura
rossa livello olio freni
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti