problemi con il climatizzatore su punto

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
maracaibo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 30/06/2006, 14:49

problemi con il climatizzatore su punto

Messaggio da maracaibo » 30/06/2006, 14:54

Salve a tutti, a volte capita che mi si spegne il motore (Fiat punto 1.2 8v) quando ho il climatizzatore acceso. Alla fiat dicono che è normale.
é successo a qualcun 'altro?

maracaibo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 30/06/2006, 14:49

Messaggio da maracaibo » 30/06/2006, 14:55

dimenticavo, punto del 2003

Jak
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 949
Iscritto il: 16/09/2005, 10:28
Località: Reggio Emilia

Re: problemi con il climatizzatore su punto

Messaggio da Jak » 30/06/2006, 15:10

maracaibo ha scritto:Salve a tutti, a volte capita che mi si spegne il motore (Fiat punto 1.2 8v) quando ho il climatizzatore acceso. Alla fiat dicono che è normale.
é successo a qualcun 'altro?
Non può essere affatto normale, dipende in che condizioni ti capita, magari nelle partenze in salita, oppure carico, occorrerà dare un po' più gas per avere maggiore spunto: il compressore assorbe potenza dal motre. Ma se ti si spegne da solo senza nessun intervento c'è qualcosa che non và.

maracaibo
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 30/06/2006, 14:49

Re: problemi con il climatizzatore su punto

Messaggio da maracaibo » 30/06/2006, 16:27

Jak ha scritto:Non può essere affatto normale, dipende in che condizioni ti capita, magari nelle partenze in salita, oppure carico, occorrerà dare un po' più gas per avere maggiore spunto: il compressore assorbe potenza dal motre. Ma se ti si spegne da solo senza nessun intervento c'è qualcosa che non và.
A volte capita che cammino normalmente e si spegne senza nessun intervento o condizioni particolari (salita, carico).

Avatar utente
wilhem275
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 867
Iscritto il: 23/10/2003, 16:53
Località: Genova e Padova (Italia, EU)

Messaggio da wilhem275 » 30/06/2006, 18:45

Cioe', tu stai andando a 50 km/h, a regime costante (senza far morire il motore per giri troppo bassi) e questa si spegne?

Non mi torna... perche' in condizioni di marcia normali, anche nello spunto alle partenze, o tieni il motore a giri veramente troppo bassi, oppure c'e' sempre una dose di potenza piu' che sufficiente a muovere l'auto e far girare il compressore...

Se mi dici che non fai imballare il motore, a giri troppo bassi, e si spegne lo stesso, c'e' qualche problema serio, non e' per nulla normale.
Ich liebe Berlin! :D :ok :ok :ok

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 01/07/2006, 11:51

wilhem275 ha scritto: Se mi dici che non fai imballare il motore, a giri troppo bassi, e si spegne lo stesso, non e' per nulla normale.
Quoto ...non è normale ....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite