problemino con le luci anabbaglianti della fiat punto55

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Rispondi
zioste1
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 28/06/2006, 9:20
Località: Saronno

problemino con le luci anabbaglianti della fiat punto55

Messaggio da zioste1 » 28/06/2006, 9:46

Dall'altra sera non riesco più ad accendere le luci anabbagliati e abbagliati con l'interruttore in posizione fissa, riesco solo a tenerle accese con la posizione temporanea, cioè quella dove, se lascio l'interrutore, non fa più gli abbagliati. Ora non credo che siano le luci rotte, altrimenti non andrebbero del tutto.... cosa potrebbe essere ?? il devioluci? come lo smonto ?? AIUTOOOOOOO!!!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: problemino con le luci anabbaglianti della fiat punto55

Messaggio da Federico Autotecnica » 28/06/2006, 19:15

zioste1 ha scritto:il devioluci? come lo smonto ?? AIUTOOOOOOO!!!
Potrebbe benissimo essere veramente il devio...
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 29/06/2006, 8:26

Concordo in pieno...

Anche se una volta (all'inizio della sua vita) sulla mia Punto II '00 hanno dovuto cambiare addirittura i Body per un problema simile! :(

Spero non sia il tuo caso, facci sapere!

:welcome:
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 29/06/2006, 11:38

Sicurauto ha scritto:Concordo in pieno...

Anche se una volta (all'inizio della sua vita) sulla mia Punto II '00 hanno dovuto cambiare addirittura i Body per un problema simile! :(

Spero non sia il tuo caso, facci sapere!

:welcome:
Sulla II si.... potrebbe essere altrove il problema .....in questo caso però la Punto è la I 55...
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 29/06/2006, 21:52

Ah vero scusa... :)
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

zioste1
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 28/06/2006, 9:20
Località: Saronno

OK Fatto

Messaggio da zioste1 » 18/09/2006, 14:57

Ho preso coraggio e, smontato il volante, ho cambiato il devioluci. Adesso funziona.
Grazie!!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: OK Fatto

Messaggio da Federico Autotecnica » 19/09/2006, 11:57

zioste1 ha scritto:Ho preso coraggio e, smontato il volante, ho cambiato il devioluci. Adesso funziona.
Grazie!!
Ottimo :ok
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti