[Ranger Rover Epoque 2.0] diversi problemi

Aston Martin, Bentley, Jaguar, Land Rover, Lotus, Mini, Rolls Royce, Rover

Moderatore: Staff Sicurauto.it

Rispondi
Ras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 08/06/2018, 21:13
Nome: Giovanni

[Ranger Rover Epoque 2.0] diversi problemi

Messaggio da Ras » 08/06/2018, 21:33

Buonasera, volevo chiedere se altri hanno avuto problemi come i miei. Perdita liquido raffreddamento non trovata, spia motore anti inquinamento accesa rumore in accensione. Premetto chi gli ultimi due sono stati risolti, ma la perdita di liquido di raffreddamento non trovata. Premetto che la vettura acquistata a giugno 2016 ha percorso 30000 km, in tutto questo sto per effettuare il secondo tagliando. Tengo a precisare che il primo dopo il mio reclamo sulla percorrenza dei km mi é stato fatto gratuitamente però per la perdita del liquido mi hanno detto di aver effettuato tutte le prove ma non hanno rilevato la perdita. La vettura in 30000 km ha perso circa un litro di liquido, dopo l'ultimo controllo mi hanno riempito la vaschetta fino all'orlo. In settimana prossima farò il tagliando e chiederò di sigillare il tappo di rifornimento per pio se non risolvono andare in contestazione. Sicuramente v enderò la vettura che mi ha deluso molto.

brixia67
Rank: Autista sicuro!
Rank: Autista sicuro!
Messaggi: 436
Iscritto il: 22/06/2011, 21:20
Nome: Alex

Re: [Ranger Rover Epoque 2.0] diversi problemi

Messaggio da brixia67 » 12/06/2018, 11:27

Ras ha scritto:
08/06/2018, 21:33
per la perdita del liquido mi hanno detto di aver effettuato tutte le prove ma non hanno rilevato la perdita.
Hanno provato a fare il test del Co2 del liquido refrigerante?...
https://eshop.wuerth.it/Kit-cercafughe- ... it/IT/EUR/
se non c'è perdita esterna con buona probabilità hai la guarnizione della testa andata...
oppure non lo fanno apposta per non trovare il problema...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti