[Renault 19 1.4i 1992] Problema minimo a freddo

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

[Renault 19 1.4i 1992] Problema minimo a freddo

Messaggio da maegras » 23/10/2008, 11:47

Ciao a tutti ragazzi, sono nuovo di questi lidi e spero di trovare qualcuno che mi dia qualche indicazione di massima per evitare di farmi sfilare inutilmente tanti soldi da qualche meccanico incompetente.

Vi espongo il problema
Ho ereditato una Renault 19 II Serie del 92 1.4i dal mio defunto nonnino.
La macchina è dotata di impianto GPL (al momento non ho disponibili i dati).
Il problema è che quando accendo la macchina, a freddo, non riesce a reggere assolutamente il regime di minimo.
ovvero accendo, do una accelerata leggera, lascio il pedale e la macchina si spegne. Questo problema si presenta sia a benzina e in maiera molto piu' evidente anche a gas, dove non riesce a rimanere accesa neanche una volta calda.

Vi premetto che ho sostituito spazzola, portaspazzola e calotta dello spinterogeno da pochissimo, e nel contempo anche le candele.

Una volta che si è scaldata, ovvero percorsi un paio di KM il problema a benzina non si presenta piu' anche se il regime minimo si attesta intorno ai 700giri (un po' bassino credo).

Ripeto il tutto con funzionamento a benzina (sia Blu super sia normale)

Da cosa potrebbe dipendere?

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 23/10/2008, 22:23

Un aggiornamento...

Oggi avevo un po' di tempo libero e mi sono cimentato in meccanica...

Vi segnalo innanzitutto che il rumore che si sente dalla marmitta non e' lineare come ad esempio la macchina di mia madre, ma fa un po pot pot pot, non so se avete presente il suono, come se avesse un buco (non la marmitta, ma il flusso dei gas di scarico).

partendo da questo ho provato a staccare uno alla volta i cavi candela a macchina accesa e calda per vedere quanto il motore sentisse il calo di potenza e mi sono accorto che, staccando il cavo candela del 3 cilindro il calo e' appena appena percettibile, mentre staccando gli altri la cosa si nota molto di piu'.

Ho anche smontato l'airbox per dare una pulita al corpo farfallato ma era abbastanza in ordine.

A questo punto mi viene un dubbio.... non sono esperto di meccanica ma i motivi del minore apporto di potenza del 3 cilindro possono essere al massimo 5

1. Cavo candela che non porta corrente
2. Valvole che non chiudono a dovere
3. Collettore di scarico intasato
4. Collettore aspirazione intasato
5. Problemi maggiori

1. potrebbe essere, ma ho provato a intercambiare il cavo del 4 cilindro con quello del 3 e la cosa persiste anche se, in condizione originale, ovvero con accoppiamento 4 cavo 4 cilindro il motore subisce un calo di potenza notevole se tolgo il cavo dalla candela

2. potrebbe, se non chiudesse bene la valvola di aspirazione pero' non dovrei trovarmi fumo o roba del genere che esce dall'airbox? e se non chiude quella di uscita?

3/4. Questa e quella del punto 4 mi sono venute in mente per via del rumore pot pot della marmitta, ovvero, magari se uno dei collettori e' mezzo attappato il cilindro non respira bene e tende ad ingolfarsi, potrebbe essere?

5. del tipo cielo del pistone ridotto male, perdite di tenuta delle fasce o della guarnizione di testa... che ne dite?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 23/10/2008, 22:41

Serve una prova compressione :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 23/10/2008, 22:44

Quindi vado dal meccanico e gli chiedo di farmi la prova compressione?

In cosa consiste? quanto tempo ci vuole? bisogna smontare parte del motore? quanto mi potrebbe chiedere?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 23/10/2008, 22:51

La prova sulla tua vettura è semplice...
serve smontare le candele, appoggiare l'attrezzo di rilevazione compressione ed avviare il motore...

Massimo 20/40 €
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 23/10/2008, 23:02

ok, ci provero' e ti faro' sapere

una cattiva compressione puo' influire sul minimo a freddo? e se si, come mai a caldo non ne risente piu' di tanto?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da ottobre_rosso » 24/10/2008, 6:40

Federico, mi togli una curiosita': io sapevo che, alemno fino a qualche anno fa', la prova di compressione andava fatta a freddo (detto da piu' meccanici). Vale ancora adesso questa regola?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 24/10/2008, 17:18

Prova fatta, il meccanico mi ha detto che i valori sono nella norma, giusto il 3 cilindro ha una compressione di 5.8 invece che 6.2/6.4 come gli altri, ma e' comunque ancora buona...

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 24/10/2008, 18:43

Altro "sintomo" di qualche problema.

A macchina fredda accendo il quadro e si sente un rumore tipo zzzzzzzzz o niiiiiii provenire all'incirca da sotto i sedili posteriori, il rumore e' costante e non si smorza neanche dopo aver tenuto il quadro acceso mezz'ora.

A caldo, tipo dopo aver girato per qualche chilomentro, ovvero dopo che il minimo non mi da piu' problemi se spengo e accendo il quadro, il rumore non si presenta.

aspetto una mezz'ora, anche 3 quarti d'ora, la temperatura dell'acqua e' ancora in prossimita' della I tacca, quindi abbastanza calda, il rumore si presenta di nuovo incessante.

Pompa della benzina?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 24/10/2008, 21:59

Il rumore descritto sembra proprio la pompa benzina....


La pressione di compressione normale dovrebbe essere a 12/13 bar, pressioni di 5/6 non sono normali....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti