[Renault 19 1.4i 1992] Problema minimo a freddo

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 28/10/2008, 14:39

è quella con il monoiniettore
(da quello che so)

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 28/10/2008, 22:11

fede, hai qualche altro consiglio da darmi per la mia macchinuccia?
magari qualche altra verifica che posso fare anche da solo, chesso' pulire il debimetro, corpo farfallato e collettori aspirazione o roba simile?
spero non siano le valvole che 400Eur per rifarle proprio non ce li ho...

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 28/10/2008, 22:57

Puoi verificare il sensore temperatura acqua NTC a 20° devi avere una resistenza di 2000 / 3000 ohm
a 90° 200 / 300 ohm
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 29/10/2008, 13:03

puoi darmi indicazioni su dove si trova?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 29/10/2008, 19:41

Se non ricordo male zona termostato....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 29/10/2008, 20:11

ok, domani con la luce lo cerco e provo...

come potrebbe influire questo sensore sul mio problema? (sai, per capire meglio :) )

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 03/11/2008, 11:29

allora... vicino al termostato ce ne sono 2 di sensori, e poi ce n'e' uno sul radiatore, non so quale dei tre possa essere quello che tu dici, ammesso che sia uno dei tre...

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 03/11/2008, 18:09

ancora una domanda per l'onnipresente FEDELELLA :)...

Un ragazzo conosciuto su internet mi ha venduto per 70 Eur un po' di materiale per la mia macchina, visto che la sua ha dovuto demolirla e di questi pezzi in piu' non sapeva che farsene...

Tra il materiale ci sono anche 2 ammortizzatori anteriori gia' comprensivi di molle...
Visto che quelli che ho ora su non so quanti km abbiano ed è possibile che siano alla frutta, c'e' un metodo "spannometrico" per verificare se gli ammortizzatori avuti da questo ragazzo sono Buoni o sono da revisionare?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 03/11/2008, 20:57

Scusa ma internet per 2 gg ha fatto i capricci....

Allora il bulbo sul radiatore no
tra i 2 restanti è quello con la spina azzurra...

Per gli ammortizzatori....
metodi per verificarne l'efficienza da smontati non ne conosco...puoi verificare che le gomme di protezione "soffietti" siano integre e che non vi siano residui oleosi nei pressi dello stelo.
Riesci a verificare i km percorsi dalla vettura del tuo amico ? questo potrebbe essere un buon indice :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 04/11/2008, 12:15

nessun connettore blu... ne ho uno nero e uno bianco

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti