[Renault 19 1.4i 1992] Problema minimo a freddo

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 30/11/2008, 11:36

Facilmente basta accorciare il tubetto....sbaglio o è un tubetto a depressione ad essersi rotto ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 30/11/2008, 12:47

FEDELELLA ha scritto:Facilmente basta accorciare il tubetto....sbaglio o è un tubetto a depressione ad essersi rotto ?
ehm.... passo... :arros :arros

comunque visto che anche il resto del tubetto e' tutto screpolato, ero orientato ad una sostituzione per evitare che fra un mese si rompa di nuovo...

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 01/12/2008, 18:00

aggiornamenti,

passo in renault per vedere se hanno il pezzo in ricambio, la cipolletta per intenderci...

il tipo mi dice che devo cambiare tutto il corpo farfallato, per un totale di 1100 Eur... si si, come no :bong :bong

insomma poi mi accorgo che il tubo si toglie, passo dal meccanico e mi faccio dare 20cm di tubo da 6mm, spesa 0 Eur...

adesso l'ho montato, e non mi vorrei sbagliare ma pare che vada meglio, anche se l'ho solo accesa da ferma...
appena esco mi faccio un giretto e ti dico fede...

per il momento grazie...

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 01/12/2008, 22:09

allora... prova su strada fatta...
siamo migliorati, nel senso che sembra non si spenga piu' anche se devo fare una prova a freddo freddo, tipo domattina... in ogni caso il minimo e' ancora abbastanza traballante...

fede, hai altri suggerimenti/elementi da verificare?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 01/12/2008, 23:25

Una bella pulita alle farfalle del corpo ...utilizza diluente o simile :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 01/12/2008, 23:36

c'e' modo di verificare la funzionalita' della sonda lambda?

una domanda, la farfalla, in posizione di riposo, deve essere completamente chiusa (orizzontale) oppure leggermente aperta? (leggermnte obliqua?)

leggendo un altro post qui sul forum stavo riflettendo sul mio termostato acqua...

mi succede la stessa cosa del tipo con la punto jtd del '02, ovvero, adesso in inverno, accendo la macchina, vado in giro, temperatura intorno alla 2 tacca, mi fermo un po' a minimo, sale fino alla 3 tacca dove interviene la ventola. Riparto, ridiscende intorno alla seconda tacca... ho il termostato a pezzi?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 02/12/2008, 12:44

Leggermente aperta la farfalla...
solo con adeguata attrezzatura diagnostica la sonda...
termostato da verificare
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 02/12/2008, 12:53

FEDELELLA ha scritto: termostato da verificare

si puo' fare fai da te? o devo portare il paziente in officina ? :)

in giro su internet avevo letto questo
Sonda Lambda

ma 30W che vuol dire? la resistenza non si misurava in ohm? mah...

Grazie fede del tempo che mi dedichi :) :)
5 pagine di domande e risposte non sono poche :olè :olè

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 02/12/2008, 22:10

Effettivamente c'è un errore ....
Inoltre la mancata funzionalità del riscaldatore provoca l'immediata accensione della spia malfunzionamento. :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 03/12/2008, 14:21

FEDELELLA ha scritto:Effettivamente c'è un errore ....
Inoltre la mancata funzionalità del riscaldatore provoca l'immediata accensione della spia malfunzionamento. :ciao
dici che la mia auto è addirittura dotata di una spia malfunzionamento? mmm non ne sarei così sicuro :D :D

in ogni caso, pulizia del corpo farfallato effettuata, e' tornato lucido :)
però l'andamento ancora non mi soddisfa...

ad esempio, da cosa potrebbe dipendere il fatto che quando metto in moto da fredda, non parte se non do una leggera accelerata?
e poi a volte, sempre a freddo, capita che parte, rimane con il minimo accelerato tipo 1200/1300 giri per alcuni minuti, poi scende intorno ai 700/800 e fatica un po' a restare accesa...

altre volte sembra come ingolfarsi nel periodo di permanenza a 700/800 giri e si spegne...

hai altri consigli fede?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti