[Renault 19 1.4i 1992] Problema minimo a freddo

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 27/01/2009, 0:53

grazie fede, sempre cortese... :) :)

altra domanda, il meccanico mi ha cambiato un supporto motore che era rotto, secondo te mi conviene far cambiare anche gli altri 2 che magari sono stati molto piu' sollecitati nei km percorsi con il supporto rotto?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da Federico Autotecnica » 27/01/2009, 12:10

Direi di no... il meccanico avrà certamente valutato lo stato dei supporti restanti.
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 29/01/2009, 23:19

adesso una domanda un po' per tutti... ho alcune righe del lunotto termico che non funzionano piu', senza sostituirlo (me lo tengo cosi') avete qualche rimedio fai da te per sopperire a questo problema?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11004
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da ottobre_rosso » 31/01/2009, 17:48

sò che presso negozi di ricambi per auto vendono una sorta di vernice "conduttrice" da stendere sulle piste interrotte: tieni presente, tuttavia, che ho sentito pareri discordanti a riguardo.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
maegras
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 39
Iscritto il: 23/10/2008, 11:39
Località: Tivoli RM-[IT]

Re: [RENAULT 19 1.4i '92] Problema minimo a freddo

Messaggio da maegras » 02/02/2009, 10:56

ok, tento e vi faccio sapere

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti