RENAULT CLIO 1.4 16V DINAMIQUE

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
bisteKKa
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 06/12/2003, 13:29

RENAULT CLIO 1.4 16V DINAMIQUE

Messaggio da bisteKKa » 06/12/2003, 13:36

:grr Salve a tutti,nell'agosto del 2001 ho avuto la brillante idea di aquistare una clio 1.4 16v dinamique;quella che doveva essere la mia macchina dei sogni si è dimostrata un calvario!
Già dai primi mesi, si presenta un pericoloso difetto che ormai si prottrae da 2 anni e mezzo: mentre sono in marcia, improvvisamente si accende la spia dell'iniezione e l'auto si accellera da sola: o rimane fissa suoi 2800giri oppure accellera 0-5000giri! nel contempo l'accelleratore nn risponde ai miei comandi (l'auto fa tutto da sola), allora devo spegnere e riaccendere il motore svariate volte per avere il controllo dell'auto;mi metto alla guida un auto molto pericolosa!in primavera-estate è addirittura quasi inutilizzabile, perchè con le alte temperature il difetto si manifesta ogni santo giorno. Quante volte mi sono dovuto fermare in mezzo agli incroci o sulle corsie di accelerazione!ma quello che mi fà più rabbia è che la mia concessionaria dopo almeno una decina di ricoveri dell'auto nn abbia mai risolto il problema, liquidandomi col fatto di aver sistemato dei sensori..etc.etc..ma il problema si manifesta sempre.Ormai affiderò la questione ad un legale. Se qualcuno di voi ha passato la mia stessa esperienza ed è riuscito a risolvere il problema vi prego comunicatemelo. grazie
nanni

Avatar utente
sciaci
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1765
Iscritto il: 26/09/2003, 19:18
Località: La Città del Sole

Messaggio da sciaci » 06/12/2003, 15:46

Beh, prima di Tutto BENVENUTO!!! :ciao :ciao :ciao

Il problema che di cui tu parli è da imputare al 100% al potenziometro dell'acceleratore!

Piccola spiegazione del sistema.

I sistemi di accelerazione odierni non sono più a filo ma "drive by wire" ovvero un potenziometro digitale, collegato al pedale, invia tramite la centralina del controllo gestione del motore l'input di apertura della farfalla del carburante.

Questi potenziometri hanno due sensori, in modo che se uno non funzioni il sistema vada in modalità "recovery" e permetta solo una parziale apertura della farfalla, (ad esempio sulla mia 147 il sistema "tappa" l'apertura al 40%) nel caso si guastino entrambi i potenziometri, il sistema non fa aprire la farfalla.

I maggiori produttori mondiali su questi sistemi sono Bosch e la italiana Magneti Marelli.

Purtroppo la Renault utilizza molte componentistiche della francese Sagem, che già sulle Laguna (sistema Keyless) hanno dimostrato notevoli problemi in caso di affidabilità.

Nel tuo caso penso quasi sicuramente che il problema sia legato al potenziometro!

Mai sei andato sempre nella stessa officina???

Perché non vai da un diverso centro assistenza???

Facci sapere! :ok :ok :ok
Immagine

SicurAUTO
Amministratore
Amministratore
Messaggi: 12052
Iscritto il: 03/04/2002, 6:00
Nome: Claudio
Contatta:

Messaggio da SicurAUTO » 06/12/2003, 23:45


Mai sei andato sempre nella stessa officina???
Perché non vai da un diverso centro assistenza???
Infatti... io al posto tuo avrei interpellato la casa madre. Lo hai fatto?
In caso contrario scrivi un bella relazione e mandala alla Renault e per conoscenza al Ministero dei Trasporti.
Sembra una cavolata ma segnalazioni del genere sono molto importanti, qui si parla di un fatto gravissimo!! La tua vettura non è per nulla sicura sia per te che per gl'altri!!

E' una vergogna che tu debba patire così tanto!! :grr

Male che vada rivolgiti ad un'associazione dei consumatori... subito!
Facci sapere ed in caso scrivi pure per ogni altro dubbio, se possiamo aiutarti saremo ben lieti di farlo! :ok
SicurAUTO.it - Informazione indipendente per la sicurezza e i consumatori
La più ricca fonte d'informazione sui Crash test, il Codice della Strada, la Garanzia Auto, le News Auto, la Guida Sicura e tanto altro ancora! :)

Non perderti i nostri Test su Prodotti e Accessori Auto - Per i Centauri Sicurezza in Moto

Cosimo640504
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 20/09/2022, 13:04
Nome: Cosimo

Re: RENAULT CLIO 1.4 16V

Messaggio da Cosimo640504 » 20/09/2022, 13:07

Ciao a tutti ho una renault clio 2 1.4 16v benzina del 2003 ed è da molti mesi che ho diversi problemi: quando sto camminando all'improvviso l'auto si accelera da sola e si accendono molte spie sul cruscotto(motore, serpentina, ecc). Per risolvere devo fermarmi, spegnere l'auto e riaccenderla e tutto è risolto. Oppure mi capita che il minimo è instabile e certe volte si spegne la macchina. Sono andato dal meccanico, l'ha collegata al computer ed ha rilevato il sensore del pedale dell'acceleratore, quindi l'ho sostituito ma tempo qualche settimana e i problemi cominciano a ritornare. Ritorno dal meccanico e dopo un altro check adesso rileva il corpo farfallato, quindi lo compro e monto anche quello. Ma nel giro di poco tempo tutto di nuovo come prima. Per caso qualcuno ha avuto il mio stesso problema e può darmi qualche suggerimento? Grazie

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11438
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: RENAULT CLIO 1.4 16V DINAMIQUE

Messaggio da ottobre_rosso » 22/09/2022, 8:23

Il corpo farfallato difettoso puo' causare instabilita' nel minimo ma non l'accensione di tutte quelle spie. Piu' che il meccanico dovresti consultare un elettrauto
Quando passi davanti ad un ospedale vedi solo finestre ma non immagini quanti sognatori ci sono dietro il vetro

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti