[Renault Clio 1.4] temperatura acqua elevata

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
fosforo
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 28/05/2006, 17:21
Nome: Amedeo
Località: lodi

[Renault Clio 1.4] temperatura acqua elevata

Messaggio da fosforo » 25/06/2006, 9:51

La mia clio è un 1.4 benzina/gpl con aria condizionata. :)

Ho notato che in questi giorni che fa molto caldo la temperatura dell'acqua si porta quasi al limite max viaggiando a soli 70 Kmh e se rallento aumenta ancora di più. :x La ventola funziona! :D

sono obbligato a tenere spenta l'aria condizionata.

La cosa che mi incuriosisce molto è che la macchina non fa tempo a fare 3 km che entra già in temperatura :x

Ho appena sostituito la cinghia di distribuzione a causa rottura pompa acqua! :bong

Vi prego aiutatemi!cosa posso fare? :grr :bong

Una cosa simile mi è capitata con il camion,solo che lì era il radiatore sporco da lavare e soffiare poi è andato a posto! :ooh

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 25/06/2006, 18:21

Per prima cosa serve controllare il termostato...sulle clio con un pò di km tende a rovinarsi, creando problemi simili......
S e il problema non si risolve....o il radiatore è sporchissimo o hai la guarnizione testa con problemi :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fosforo
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 28/05/2006, 17:21
Nome: Amedeo
Località: lodi

Messaggio da fosforo » 25/06/2006, 19:05

FEDELELLA ha scritto:Per prima cosa serve controllare il termostato...sulle clio con un pò di km tende a rovinarsi, creando problemi simili......
S e il problema non si risolve....o il radiatore è sporchissimo o hai la guarnizione testa con problemi :ciao
Ho fatto rifare da poco il motore per la rottura della cinghia quindi la guarnizione della testa è nuova!

La pompa è nuova e il liquido refrigerante in vaschetta ha il livello max costante da 2 mesi.

Oltretutto la clio ha sempre scaldato tanto già da 133000 km,mentre ora ne ho 170000 e + ma credo che dopo la rottura della pompa e devo fargli dare un'occhiata sopratutto perchè per questa estate ho scelto di andare in vacanza e fare molti km in montagna

ho controllato ora il radiatore e ho provato a soffiarlo un poco ma a parte qualche zanzara incastrata non c'è nulla.
Quando andava in ebolizione l'acqua del camion mi hanno smontato il radiatore che stava dietro all'intercooler dell'aria e ti posso dire che si era formato come un panno uniforme di pelucchi che andava a bloccare il 90 % della superficie radiante,quindi escluderei a priori che si possa trattare del radiatore.

un meccanico di fiducia mi ha detto che aveva lo stesso problema con la golf e che ha praticato una modifica al termostato forandolo ecc.

Potrebbe anche essere il radiatore sporco all'interno e quindi da sostituire???? :bong

Riesco a cavarmela con il fai da te e senza spendere cifre da capogiro?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 25/06/2006, 19:54

fosforo ha scritto: Potrebbe anche essere il radiatore sporco all'interno e quindi da sostituire???? :bong
Potrebbe..... solitamente l'antigelo che Renault utilizzava sulle vecchie Clio ( causa mancata manutenzione ) diventa poltiglia color ruggine....intasando tubi, radiatori e via dicendo
fosforo ha scritto: Riesco a cavarmela con il fai da te e senza spendere cifre da capogiro?
Comi ti dicevo dovresti vedere se serve cambiare il termostato ....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fosforo
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 28/05/2006, 17:21
Nome: Amedeo
Località: lodi

Messaggio da fosforo » 01/07/2006, 13:59

no fedelella :ok

questo inverno ho fatto lo sourgo del radiatore facendo uscire un po di antigelo che era di colore giallo fosforescente...

...comunque sia il meccanico mi ha detto che la temperatura è normale,e ha diagnosticato che il termostato non centra nulla,inoltre a lui la temperatura di esercizio sui 90° risulta noramale per le macchine come la mia e ha detto anche che è normale anche che si scaldi in breve tempo.

Ho seguito il consiglio che mi ha dato,quindi ho lavato il radiatore senza smontarlo con un getto d'acqua a bassa pressione notando il passaggio tra gli elementi...così facendo ho guadagnato 1°o 2° e la stabilità della temperatura;ora in marcia con la temperatura esterna credo superiore a 40° fa 91° sale fino a 94°circa si accende la ventola e scende nuovamente a 91°,con il condizionatore acceso fa 90° stabili...

Lascierei le cose come stanno!!!

Sempre un bravo meccanico mi ha anche detto che se metto a nuovo l'antigelo vado contro un riscvhio di rottura della pompa dell'acqua :ciao

SIETE D'ACCORDO?
Come dovrei eseguire i rabbocchi qual'ora fosse necessario?? :bong

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 01/07/2006, 14:26

fosforo ha scritto:no fedelella :ok

questo inverno ho fatto lo sourgo del radiatore facendo uscire un po di antigelo che era di colore giallo fosforescente...

...comunque sia il meccanico mi ha detto che la temperatura è normale,e ha diagnosticato che il termostato non centra nulla,inoltre a lui la temperatura di esercizio sui 90° risulta noramale per le macchine come la mia e ha detto anche che è normale anche che si scaldi in breve tempo.

Ho seguito il consiglio che mi ha dato,quindi ho lavato il radiatore senza smontarlo con un getto d'acqua a bassa pressione notando il passaggio tra gli elementi...così facendo ho guadagnato 1°o 2° e la stabilità della temperatura;ora in marcia con la temperatura esterna credo superiore a 40° fa 91° sale fino a 94°circa si accende la ventola e scende nuovamente a 91°,con il condizionatore acceso fa 90° stabili...

Lascierei le cose come stanno!!!

Sempre un bravo meccanico mi ha anche detto che se metto a nuovo l'antigelo vado contro un riscvhio di rottura della pompa dell'acqua :ciao

SIETE D'ACCORDO?
Come dovrei eseguire i rabbocchi qual'ora fosse necessario?? :bong
LA temperatura è normale se compresa tra 90/97 gradi ....
Con la temperatura esterna a 40 gradi è altrettanto normale che nel giro di 2/4 km il la temperatura acqua motore sia gia a 90 gradi.

Quando una pompa acqua ha alle spalle parecchi km capita spesso che cambiando il liquido antigelo, la pompa inizi a perdere, questo perchè il liquido antigelo è generalmente più fluido dell' acqua...

I rabbocchi dell' acqua vanno eseguiti esclusivamente a motore freddo, aggiungi acqua o preparato per radiatori.
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fosforo
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 28/05/2006, 17:21
Nome: Amedeo
Località: lodi

Messaggio da fosforo » 02/07/2006, 14:13

grazie per la spiegazione :angel

avrei un'altro dubbio da risolvere,si tratta del piantone dello sterzo:

il piantone della mia clio s del 94 ha preso gioco a causa della rottura del gommino di tenuta tra piantone e scatola dello sterzo;niente di pericoloso ma lo sterzo ha una spanna di gioco a vuoto!!!!!!!!!!!
c'è chi i piantoni mi hanno detto che li saldavano,ho visto il lavoro fatto e tutto ma il mio problema è quello di un automobilista coscienzioso,in caso di incidente con sequestro della vettura quale assicurazione copre i danni colposi per organi di sicurezza modificati???

Fate conto che nuovo costa 255 euro solo il piantone :roll:

Il meccanico di fiducia mi ha detto invece che può montarmi il piantone di recuper dal rottamaio della clio nuova (dal 97 in poi)risolvendo definitivamente il problema.!già fatto una decina di modifiche qindi...cosa farei spendo 350 euro per un tondino di ferro che si spacca per difetti di fabbricazione quando con 100 euro avrei una vettura sicura?

COSA MI CONSIGLIATE DI FARE;MONTO IL PIANTONE MODIFICATO?
SONO IN REGOLA CON LA LEGGE? :ooh :ok

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 02/07/2006, 20:01

Lascia perdere la saldatura !!!! in caso d'incidente ci puoi rimettere la pelle ....credo non ne valga la pena....

Se non vuoi spendere orientati su un piantone da demolizione, con pochi € lo compri e con altrettanti lo monti :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
fosforo
Rank: Patentato attento
Rank: Patentato attento
Messaggi: 110
Iscritto il: 28/05/2006, 17:21
Nome: Amedeo
Località: lodi

Messaggio da fosforo » 13/10/2007, 19:47

:incaz: :bastard: ottimo coniglio 8) :ciao

Avatar utente
Phoenix
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 693
Iscritto il: 28/03/2007, 20:17
Nome: Enrico

Messaggio da Phoenix » 14/10/2007, 9:43

Ciao,
ti invito, a modificare il titolo del topic e per i tuoi prossimi messaggi, ad usare la sintassi corretta.
Leggi qua.
Questo consente una migliore consultazione del forum ed una più rapida risposta ai tuoi topics.
Grazie

Anche se ora che si parla di tutt' altro che titolo mettiamo??

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti