[Renault Clio IV Gpl] problema avviamento

Installazione, manutenzione e problemi sugli impianti a GPL per le auto. Sia impianti di serie che Aftermarket. Chiedi aiuto agli esperti sul GPL!

Moderatore: Staff Sicurauto.it

Rispondi
Markkk
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 28/01/2019, 9:13
Nome: Marco

[Renault Clio IV Gpl] problema avviamento

Messaggio da Markkk » 28/01/2019, 9:14

Buongiorno a tutti,

è da qualche mese che continuo ad avere un grosso problema con la mia macchina Renault CLIO IV serie, alimentazione benzina + GPL.

La macchina è del 2015 ed è stata acquistata con impianto benzina+ Gpl.

Il problema consiste nel fatto che quando uso la macchina a GPL, una volta spenta, la macchina non si accende più. Il motorino di avviamento gira ma non parte. Lasciata ferma per circa un'ora, magicamente l'autovettura si accende alla perfezione. In sostanza, a caldo, non si accende. Se lascio l'impianto a raffreddare allora ritorna tutto a funzionare.

Specifico che questo problema succede SOLO quando il motore è alimentato a GPL, mentre, se usata a benzina funziona tutto alla perfezione.

Potete aiutarmi? I meccanici dai quali sono stato, navigano nel buio e mi dicono che non hanno mai visto un cosa del genere......

Mi hanno fatto cambiare pompa della benzina e alcuni sensori/relè ma il problema continua come prima. Hanno anche verificato eventuale perdita di gas nell'impianto ma sembrerebbe tutto ok.

Avete qualche idea? Cosa potrebbe essere???

Grazie mille

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10983
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Renault Clio IV Gpl] problema avviamento

Messaggio da ottobre_rosso » 28/01/2019, 15:17

In effetti il tuo è un po' insolito come problema, perchè generalmente si verifica il contrario: quando l'auto rimane ferma per un certo lasso di tempo, dopo averla utilizzata a gpl, e si verifica un trafilamento di gas nel rail iniettori al successivo avviamento si ingolfa il motore.
Vediamo se Eco World Gas S.r.l. è in grado di darti qualche dritta
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Elalela
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 08/09/2019, 13:54
Nome: Manuela

Re: [Renault Clio IV Gpl] problema avviamento

Messaggio da Elalela » 08/09/2019, 13:59

Buon pomeriggio succede la stessa identica cosa a me. Clio GPL del 2013. Hai trovato il motivo del problema Markkk? Aiuto!!!!!

Eco World Gas S.r.l.
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 44
Iscritto il: 06/07/2018, 9:06
Nome: Eco World Gas S.r.l.
Località: Eco World Gas Srl Via Senese Aretina, 300 52037 Sansepolcro AR
Contatta:

Re: [Renault Clio IV Gpl] problema avviamento

Messaggio da Eco World Gas S.r.l. » 02/01/2020, 11:16

Potrebbe essere il riduttore in perdita ,oppure gli iniettori che sono da sostituire.
Se gli iniettori gpl lavorano male ,mandano fuori parametri la centralina benzina e di conseguenza fa fatica ad andare in moto ,di solito perché è molto ricca .
Se il riduttore invece è in perdita ,il gpl rimane nel collettore di aspirazione e la macchina all'accensione risulta ingolfata e fa fatica ad andare in moto.
ECO WORLD GAS S.R.L.
Sede Leg. Viale Armando Diaz,36 – 52037 Sansepolcro (AR)
Sede Oper. Via Senese Aretina,300 – 52037 Sansepolcro (AR)
Tel e Fax 0575/720316 – info@gaseco.it
P.iva 02229070517
www.gaseco.it

RikL
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 07/02/2020, 10:16
Nome: Riccardo

Re: [Renault Clio IV Gpl] problema avviamento

Messaggio da RikL » 11/02/2020, 10:09

Markkk, Elalela ho il vostro identico problema da qualche mese ormai...clio 4 benzina/gpl del 2015...l’ho portata da 3 meccanici diversi e anche in Renault ma nulla, la centralina non da alcun errore e si ripresenta sempre lo stesso problema. Anche a me hanno cambiato sia la pompa della benzina che alcuni relè...

Siete riusciti a risolvere?? Grazie mille

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite