[Renault Clio] problemi impianto a gas omvl

Installazione, manutenzione e problemi sugli impianti a GPL per le auto. Sia impianti di serie che Aftermarket. Chiedi aiuto agli esperti sul GPL!

Moderatore: Staff Sicurauto.it

darioking
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/11/2006, 0:33

[Renault Clio] problemi impianto a gas omvl

Messaggio da darioking » 13/02/2010, 20:58

Salve volevo chiedere qualche informazione su una anomalia del mio impianto a gas su clio 8 valvole 1.4 benzina omvl con 1 iniettore su ogni cilindro.
Premesso la parte elettronica: candele, cavi candele, bobbina, filtro aria, filtro gas e kit di pulizia iniettori, tutto nuovo.
A benzina l'auto va benissimo ma a gas in accelerazione a qualsiaisi marcia quando arrivo intorno ai 2500/3000 giri e come se venisse a mancare il gas si trattiene per un attimo e subito si attiva l'avvisatore acustico che indica che è finito il gas nel serbatoio, cosa errata perchè ho il pieno .
A minimo va bene anche se cambio marcia prima di arrivare a quella soglia va bene , ma quando tiro le marce ecco il ripetersi dell'errrore.
Sapreste darmi info? qualche meccanico mi diceva la sonda lambda, altri forse la pulizia del"polmone", ma andare a tentativi...
Grazie infinite per i consigli.

------------------------------------------------------------------------------------------------------------------------------------------------
Ho modificato l'oggetto del post come da
regolamento e spostato il 3d nella sezione appropriata

ottobre_rosso

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da ottobre_rosso » 13/02/2010, 21:31

Potrebbe essere il sensore di pressione: se malfunzionante legge una pressione inferiore di quella che è nella realtà, facendo credere alla centralina che il gpl sia finito, di conseguenza commuta a benzina.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

darioking
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/11/2006, 0:33

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da darioking » 14/02/2010, 19:12

grazie e scusami per l'errore del post!
Visto che non dispongo dello schema elettrico del mio impianto, il mio installatore non me l'ha fornito puoi indicarmi dove è posizionato tale sensore,grazie

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da ottobre_rosso » 14/02/2010, 21:56

mi spiace ma non conosco quell'impianto (io ho un Tartarini).
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

darioking
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/11/2006, 0:33

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da darioking » 15/02/2010, 12:24

nessuno sa indicarmi dove è posizionato?

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da Federico Autotecnica » 17/02/2010, 20:01

Non ho schemi ....ma se non ricordo male è un problema noto in Renault.
Ne sono afflitte parecchie Clio.
:police attenzione non ne sono certo.
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

darioking
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/11/2006, 0:33

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da darioking » 17/02/2010, 20:59

ma è solo con il gas che mi fà questo problema,poi fino a poco tempo fà per 2 anni consegutivi non si era mai manifestato!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da Federico Autotecnica » 17/02/2010, 21:26

darioking ha scritto: A benzina l'auto va benissimo ma a gas ....
:gratgrat
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11003
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da ottobre_rosso » 17/02/2010, 23:48

darioking, porta l'auto presso un installatore: spiegagli bene il problema e vedrai che risolverà. In ogni caso quì troverai i contatti della OMVL, con tanto di assistenza tecnica e servizio clienti.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

darioking
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 15
Iscritto il: 03/11/2006, 0:33

Re: [Renault Clio] problemi impianto a gas omvl

Messaggio da darioking » 28/02/2010, 18:55

bhè! se la mia volontà fosse stata di portarla ad un installatore, non avrei chiesto informazioni! Avrei agito già da me. Purtroppo non mi è possibile in quanto ho un contenzioso con l'installatore e nella zona dove abito è l'unico.
Anzicchè fare tanti km e cambiare città pensavo di riuscire ad avere informazioni in meirto, (premetto che ho una base meccanica ed elettrica per il mio lavoro). Grazie lo stesso.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti