[Renault Megane 1.6 anno 2002] Non va' il climatizzatore

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1508
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da mariopagnanelli » 06/05/2010, 0:19

ottobre_rosso ha scritto:oggi sono stato dal meccanico il quale ha appurato, tramite apposito manomentro, che l'impianto è completamente scarico. Sabato mattina eseguirà la procedura di ricarica.
Una curiosità: ma è normale che premendo il tasto dell'accensione del climatizzatore entri in funzione la ventola di raffreddamento del radiatore? all'inizio credevo si fosse attivata per la temperatura dell'acqua ma ho riprovato più volte ed ogni qualvolta accendevo il clima partiva anche la ventola :gratgrat

Ho una megane anch'io (1997).
Ho visto solo ora la discussione ... troppo tardi ... avrei risposto uguale.
Anche a me quando si è scaricato ha fatto uguale.

Se la spia si accende, vuol dire che è scarico, ma non proprio a zero.
A quel punto, non si accende nemmeno più la spia.

Ventola: direi che è normale così.
(mi pare di ricordare di sì ma non sono sicurissimo ... ho l'impianto scarico da un anno e non potrei verificare all'istante ...)

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 06/05/2010, 1:34

mariopagnanelli ha scritto: Ventola: direi che è normale così.
anch'io sarei della stessa idea, se non fosse per il fatto che , giusto come esempio,sulla Punto la ventola del radiatore è indipendente dall'accensione del climatizzatore.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da zambor » 06/05/2010, 21:22

Ogni costruttore sceglie il modo di funzionamento che ritiene opportuno per far funzionare la ventola, alcuni la fanno partire immediatamente all'accensione del clima, magari al raggiungimento di una determinata pressione nell'impianto ne parte un altra oppure aumenta di velocità.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 07/05/2010, 7:51

tks zambor :wink:
Ultima modifica di ottobre_rosso il 01/10/2012, 11:45, modificato 1 volta in totale.
Motivazione: rimosso quote integrale
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 09/05/2010, 12:29

ieri mattina il meccanico ha verificato: dopo la prova tenuta del vuoto non appena ha immesso nel circuito un pò d'olio abbiamo visto una perdita (sperando sia solo quella). Ci sarà da sostituire il tubo che dal compressore và al radiatorino.
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da Federico Autotecnica » 09/05/2010, 19:49

Un classico... se non ricordo male anche abbastanza costoso :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 09/05/2010, 23:58

:roll: lui parlava di 80-90€ solo di ricambio ( e sfiga vuole che ci sia solo originale.. :testata )
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 13/05/2010, 8:28

:x solo il tubo (un semplice tubo in alluminio...) 140€ + iva, ai quali vanno aggiunti 50€ di ricarica e 30 di manodopera, con la speranza che la perdita sia solo quella e non ne salti fuori un'altra
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da Federico Autotecnica » 19/05/2010, 19:21

Scusa Dany leggo solo ora...
Costo ingiustificato di un semplice tubo ! facilmente sì è rotto per un sfregamento, fai attenzione di eliminare lo sfregamento :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11032
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Megane 1.6 del 2002] Non va' il climatizzatore

Messaggio da ottobre_rosso » 19/05/2010, 22:17

non vorrei che si sia rotto in seguito alla pressione del meccanico nell'inserire il manometro per la verifica pressione dellimpianto (vedevo come premeva e mi veniva la pelle d'oca...)
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite