[Renault Megane 2] Problemi spruzzino tergicristallo

Citroën, Peugeot, Renault

Moderatore: Staff Sicurauto.it

Rispondi
opua
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 9
Iscritto il: 04/01/2009, 13:28

[Renault Megane 2] Problemi spruzzino tergicristallo

Messaggio da opua » 26/06/2011, 12:11

Salve a tutti,spero possiate aiutarmi, ho un problema con lo spruzzino del tergicristallo della mia Megane 2 anno 2004.
Questa mattina mi sono accorto che tirando la leva per azionare gli spruzzini non usciva neanche una goccia d’acqua. A priori mi sento di escludere l’otturazione degli ugelli, considerato che pur staccando il tubo di gomma ad essi collegato e, azionando la leva l’acqua non esce.
Il fatto strano però è che la pompa sembra funzionare dal momento che si sente il classico rumore di attivazione.
Ho provato anche a soffiare con bassa pressione l’aria direttamente nel tubo di gomma che collega gli ugelli , ma la situazione non è cambiata…infine nel tentativo di trovare una soluzione ho pensato di staccare direttamente il tubo di gomma (collegato agli ugelli che si trova sotto il guscio del cofano)dalla pompa, ma non ce l’ho fatta perché va a scomparire all’interno del motore e non so come arrivarci, come fare.
La pompa come ho detto pare funzioni….qualcuno sa fornirmi un aiuto?
Grazie in anticipo
------------------------------------------------------------------------------------------------------------------------------------------------
Oggetto del post modificato come da
regolamento e discussione spostata nella sezione appropriata

ottobre_rosso

mariopagnanelli
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1508
Iscritto il: 29/08/2009, 14:30
Nome: Mario
Località: Copparo (FE)
Contatta:

Re: [Renault Megane 2] Problemi spruzzino tergicristallo

Messaggio da mariopagnanelli » 27/06/2011, 0:20

Sembra una domanda stupida... ma...

hai controllato che il serbatoio sia pieno?...


(oppure forse... si è interrotto l'alberino del motore della pompa, e il motorino elettrico gira a vuoto ...?)

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 11030
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [Renault Megane 2] Problemi spruzzino tergicristallo

Messaggio da ottobre_rosso » 27/06/2011, 9:25

credo sia corretta la seconda ipotesi avanzata da Mario
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Manuel46
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 2
Iscritto il: 13/05/2014, 21:19
Nome: Emanuele

Re: [Renault Megane 2] Problemi spruzzino tergicristallo

Messaggio da Manuel46 » 13/05/2014, 21:29

Come avevi risolto il problema? lo ho anche io su megane 2 del 2005, il problema sembrerebbe risiedere nella valvolina di non ritorno del liquido, praticamente si inceppa e il liquido torna indietro, quindi la pompetta non ce la fa a pompare su il liquido,
questa valvola sembra costare una stupidaggine, 1€ o poco più!

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti