Risolto problema a benzina,subentrato problema a GPL

Installazione, manutenzione e problemi sugli impianti a GPL per le auto. Sia impianti di serie che Aftermarket. Chiedi aiuto agli esperti sul GPL!

Moderatore: Staff Sicurauto.it

Rispondi
Astrogio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 23/08/2015, 9:24
Nome: Gianni

Risolto problema a benzina,subentrato problema a GPL

Messaggio da Astrogio » 16/10/2015, 8:15

Ciao a tutti,

avevo già aperto un topic per dei problemi a benzina con la mia Skoda GPL

Riassumento l'auto borbottava e non saliva di giri a benzina, ma a gas è sempre dico sempre andata benissimo.

La porto dall'impiantista la prima volta mi mette un prodotto per iniettori benzina mi resetta la centralina e mi dice di tornare dopo aver consumato metà serbatoio se l'auto non migliora. Fatto il tutto giro a GPL e sorpresa l'auto a bassi regimi perde qualche colpo in accelerazione, lo faccio presente e mi dice che sono i cavi delle candele. Torno a casa li sfilo li pulisco e li sgrasso e li rimonto con cura...difetto quasi sparito, concludo che effettivamente sono i cavi e li sostituisco insieme alle candele ovviamente. Benissimo problema risolto, la uso per una settimana intera e a GPL nessun problema come sempre del resto, siccome resta il problema a benzina questa volta l'auto la devo lasciare per una giornata intera per fare la diagnosi....vado a riprenderla e mi dice che ha individuato il guasto (pompa benzina) e se voglio la fa arrivare e sostitiure. Va bene aspetto, monta la pompa e il problema a benzina è risolto. Nel conto c'è anche la pulizia del corpo farfallato.

Insomma prendo l'auto e il difetto dei borbottii a benzina è sparito completamente sembra di guidare un'altra auto....ma però incomincio a sentire qualche perdita di colpi....siccome mi ha consigliato di fare una 50ina di Km a benzina penso sia un normale adattamento della centralina.

Fatti i Km a benzina (sempre con perdita di colpi )la giro a GPL...disastro l'auto perde colpi in maniera esagerata se cerco di farla andar su di giri sembra che sia strozzata e il minimo non è regolare.

La riporto e mi dice che non capisce cosa possa essere successo ma che è sempre un problema elettrico cioè i cavi o le candele e molto meno probabile la bobina.

Effettivamente sembra anche a me un problema elettrico, ma perchè si presenta sempre e solo dopo che io porto l'auto da loro?

Una cosa strana che ho notato in questi ultimi due giorni che la sto usando a GPL è che a freddo non lo fa, incomincia quando la temperatura dell'acqua ha già raggiunto i 90° che cavolo più essere?

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10693
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da ottobre_rosso » 16/10/2015, 9:59

Ciao Giovanni,
visto che hai risolto il problema con l'alimentazione a benzina ti chiedo cortesemente di aggiornare il relativo topic -> [Skoda Octavia GPL] A benzina non va su di giri
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Astrogio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 23/08/2015, 9:24
Nome: Gianni

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da Astrogio » 17/10/2015, 10:40

Problema risolto!!

Ieri sera, per tagliar la testa al toro ho rimontato i vecchi cavi candela per vedere se cambiava qualcosa, visto che anche a me sembrava ancora problema di cavi ma molto accentuato rispetto alla prima volta...e come per magia, l'auto che ho avuto sotto il sedere per 10 anni è tornata quella di sempre..... provata due volte ieri sera e una stamattina.

A questo punto, non so cosa pensare...a pensar male si fa peccato ma spesso ci si azzecca. Ma va bene così, ho ancora la mia "vecchia" auto che adesso funziona bene sia a benzina che a GPL.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10693
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da ottobre_rosso » 18/10/2015, 21:08

quindi i cavi nuovi sarebbero difettosi? :gratgrat
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Astrogio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 23/08/2015, 9:24
Nome: Gianni

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da Astrogio » 19/10/2015, 7:47

In teoria si, ma vrebbero dovuto essere difettosi anche quelli vecchi, visto che nel cambiarli con quelli nuovi il difetto era sparito.
Ma sono convinto che se rimonto quelli nuovi l'auto va bene lo stesso, solo che me ne guardo bene dal toccarla ancora.
Per adesso va benone sia a benzina che a GPL, qunidi l'auto non si tocca :lol:

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10693
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da ottobre_rosso » 19/10/2015, 10:48

magari era solo qualche falso contatto che, nel metterci mano, si è magicamente risolto
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Astrogio
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 23/08/2015, 9:24
Nome: Gianni

Re: Risolto problema a benzina,subentrato problema a GPL

Messaggio da Astrogio » 19/10/2015, 11:41

Può essere, però insieme all'impiantista abbiamo smontato le candele e controllato tutti i contatti dei cavi sia sulle pipette che sulla bobina, ma il problema non è cambiato.
Io, tutte e due le volte che ho sostituito i cavi ho staccato la batteria...non so se possa dipendere da quello.
La prima volta che si è presentato il problema (perdita di colpi solo ai bassi regimi) prima di sostituirli ho fatto una prova, ho sfilato i cavi senza staccarli dalla bobina li controllati e puliti per bene, una volta rimontati il problema era quasi sparito solo ogni tanto dava i due colpetti, è da lì che ho dedotto che il problema era sui cavi infatti montati quelli nuovi per una settimana intera l'auto ha funzionato bene senza perdere mai un colpo, è dopo aver fatto la diagnosi che sembrava di guidare un'altra auto dai colpi che perdeva, faticava addirittura a superare i 4.000 giri.
L'impiantista mi ha confermato che ha provato a staccare le pipette per vedere se trovava il cilindro con il problema a benzina (perchè sembrava un'iniettore a non funzionare bene), quindi può essere dipeso anche da quello il problema di falso contatto. Oppure la mia auto non digerisce che la tocchino quando è accesa :lol:
Comunque adesso va e i problemi sembrano risolti, quindi va bene cosi.

Grazie
Giovanni

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 1 ospite