[Seat Marbella] non arriva corrente alle candele

Chevrolet, Chrysler, Dodge, Jeep, Dacia, Saab, Seat, Skoda, Volvo

Moderatore: Staff Sicurauto.it

Danielee
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 07/05/2010, 19:35

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da Danielee » 12/05/2010, 23:41

Ciao e grazie per i suggerimenti.
I cavi candela sembrano ok, senza nessuna fuoriuscita di fili, due li avevo anche testati con l' ohmetro e avevano una resistenza di 5.000 Ohm.

Ho guardato i fili che portano alle bobine.
Su ogni bobina vanno 2 fili (anche se gli spinotti sono a tre)
rispettivamente per la prima bobina i fili (bicolore) sono
1° filo, colore: giallo/nero
2° filo, colore: bianco/nero
per la seconda bobina:
1° filo, colore: rosso/nero
2° filo, colore: bianco/nero
non riesco a seguirli per bene dove vanno all'altra estremità.

Volevo chiedere un'ultima cosa:

E' possibile, per un auto andare con due cilindri invece che quattro?
Ultimamente mi sembrava che l'auto andasse a due cilindri (forse a causa di una prima bobina rotta)
non vorrei che si fosse bruciata anche l'altra bobina.
Se è possibile che l'auto andava due
allora provo a cambiare una bobina e vedere se almeno il motore si avvia.

Grazieeee

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da zambor » 16/05/2010, 23:41

Hai risolto? comunque andare a due non è possibile andrebbe troppo male, a tre è possibile ma comunque si sente che la macchina gira male.

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da Federico Autotecnica » 19/05/2010, 19:03

Danielee ha scritto: Volevo chiedere un'ultima cosa:

E' possibile, per un auto andare con due cilindri invece che quattro?
Ultimamente mi sembrava che l'auto andasse a due cilindri (forse a causa di una prima bobina rotta)
non vorrei che si fosse bruciata anche l'altra bobina.
Se è possibile che l'auto andava due
allora provo a cambiare una bobina e vedere se almeno il motore si avvia.

Grazieeee
Si è possibile...
puoi invertire le due bobine per sincerarti che anche la seconda funzioni correttamente :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Danielee
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 07/05/2010, 19:35

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da Danielee » 19/05/2010, 22:36

Vi ringrazio per l'aiuto.
Ho provato a cambiare una bobina mettendone un'altra usata, trovata da un demolitore, ma il problema non si è risolto.
Quindi non sono le bobine.
Seguendo i fili che uscivano dalla centralina ho trovato il cavo ( su cui c'era una targhetta - in spagnolo: electric control) che porta al sensore di giri.
Purtroppo sono riuscito a svitare solamente una vite, mentre l'altra non ci sto riuscendo.
allego la foto (un po sgranata) per dare un'idea di dove è sistemato il sensore di giri
www.flickr.com/photos/50023225@N06/4622728240/
Ma è possibile dall'alto smontarlo?
grazie

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da zambor » 20/05/2010, 22:42

Non riesco a capire dalla foto con che genere di viti è fissato, sono a brugola o normali? perché non riesci a svitarlo per la posizione scomoda oppure è troppo dura?

Danielee
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 8
Iscritto il: 07/05/2010, 19:35

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da Danielee » 22/05/2010, 13:40

Ciao,
sono riuscito a smontare il sensore di giri (magneti marelli SEN 8K) che era fissato con due viti a brugola.
L'ho sostituito con uno identico dal punto di vista fisico ( ma la siglia è SEN 8D - invece di SEN 8K) ma dovrebbero essere uguali.
Purtroppo il problema rimane.

In rete ho trovato lo schema elettrico collegato alla centralina (IAW G5)
img6.imageshack.us/img6/8118/ignioecarburador.jpg
img42.imageshack.us/img42/7558/igni...adedesperdc.jpg
img638.imageshack.us/img638/6601/ligaofiaes.jpg
img714.imageshack.us/img714/7892/di...stemaeltric.jpg
Mi sa che nel processo di accensione siano coinvolti altri dispositivi oltre che bobine, sensore, centralina.
Ad esempio ci sono due relé proprio vicino alla centralina con un fusibile (sano) da 15A. Potrebbe essere uno dei relé?
Grazie

Avatar utente
zambor
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 1248
Iscritto il: 30/07/2007, 2:18

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da zambor » 22/05/2010, 15:51

Due link mi danno errore 404 not found.


Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da Federico Autotecnica » 26/05/2010, 21:05

Sei certo che non esca alta tensione dalla seconda bobina ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

myemotion
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 33
Iscritto il: 03/02/2009, 18:33

Re: [Seat Marbella] non arriva corrente alle candele

Messaggio da myemotion » 04/01/2011, 12:52

Hai provato a sostituire le candele?
Ame è successo l'altra volta, la macchina posata in garage regolarmente la metto in moto dopo 2 giorni e non parte, pensavo fosse la benzina inceve niente, controllo la pompa benzina ma niente, alla fine scopro una cendala andata e la macchina non partiva.
Credo che queste macchine non vadano x niente se una delle 4 candele è andata.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti