[Skoda Octavia 1.9 tdi 90cv]Problemi al debimetro?

Chevrolet, Chrysler, Dodge, Jeep, Dacia, Saab, Seat, Skoda, Volvo

Moderatore: Staff Sicurauto.it

ANTANI
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 93
Iscritto il: 23/06/2003, 16:22

[Skoda Octavia 1.9 tdi 90cv]Problemi al debimetro?

Messaggio da ANTANI » 23/04/2006, 20:27

Ciao
Ho una Skoda Octavia 1.9 tdi 90cv, ogni tanto a freddo l'auto tende a essere scattosa in fase di partenza, il meccanico Skoda mi ha detto che quando fa così, di farla scaldare un po' prima di partire, mentre ho sentito un altro meccanico non skoda ma generico, che mi ha detto di farmi controllare il debimetro poichè in questi motori tende a difettare, e questo è uno dei sintomi. Sempre questo meccanico mi ha detto di assistere al check che fanno sulla centralina, perchè dal risultato che viene fuori si può capire se il debimetro è messo male o meno, e che alcune volte tendono a non cambialro per farlo dopo che la garanzia è finita, a pagamento. Che esperienze avete voi al riguardo?
L'auto ha 50.000km e stanno per finire i 2 anni di garanzia

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: problemi al debimetro??

Messaggio da Federico Autotecnica » 24/04/2006, 12:23

ANTANI ha scritto:Ciao
Ho una Skoda Octavia 1.9 tdi 90cv, ogni tanto a freddo l'auto tende a essere scattosa in fase di partenza, il meccanico Skoda mi ha detto che quando fa così, di farla scaldare un po' prima di partire, mentre ho sentito un altro meccanico non skoda ma generico, che mi ha detto di farmi controllare il debimetro poichè in questi motori tende a difettare, e questo è uno dei sintomi. Sempre questo meccanico mi ha detto di assistere al check che fanno sulla centralina, perchè dal risultato che viene fuori si può capire se il debimetro è messo male o meno, e che alcune volte tendono a non cambialro per farlo dopo che la garanzia è finita, a pagamento. Che esperienze avete voi al riguardo?
L'auto ha 50.000km e stanno per finire i 2 anni di garanzia
Bhe che dire .....è noto che il debimetro montato sul tuo motore è spesso causa di noie !!!
lo puoi verificare in molte officine generiche che siano dotate di autodiagnosi....

Cosa intendi per " a freddo l'auto tende ad essere scattosa " ?
Ti sembra meno scattante che da nuova ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

ANTANI
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 93
Iscritto il: 23/06/2003, 16:22

Messaggio da ANTANI » 24/04/2006, 14:25

Non mi riferisco alla prestazioni e ai consumi che non hanno subito modifiche, ma solo a quei pochi minuti che occorrono in fase di avvio. Quando non si verifica questo problema l'andatura è cmq fluida anche a fredo, mentre quando si verfifca questo problema è come se non arrivasse sufficiente carburnate e tende a singhiozzare/scattare, non so come spiegarmi meglio....

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 24/04/2006, 15:07

ANTANI ha scritto:Non mi riferisco alla prestazioni e ai consumi che non hanno subito modifiche, ma solo a quei pochi minuti che occorrono in fase di avvio. Quando non si verifica questo problema l'andatura è cmq fluida anche a fredo, mentre quando si verfifca questo problema è come se non arrivasse sufficiente carburnate e tende a singhiozzare/scattare, non so come spiegarmi meglio....
Guarda....il problema descritto è un pò generico....tentare una diagnosi online è molto difficile.
Personalmente ti consiglierei di far eseguire un autodiagnosi, ormai ogni autoriparatore ne è provvisto....con 15 € dovresti cavartela....spesso te la fanno gratis....
Serve valutare 2/3 parametri.....temperatura acqua (valore corretto ), quantità aria aspirata (debimetro ).....interrogare la centralina in cerca d'anomalie.

Hai sostituito il filtro gasolio di recente ?
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

ANTANI
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 93
Iscritto il: 23/06/2003, 16:22

Messaggio da ANTANI » 24/04/2006, 15:52

l'ho cambiato circa 20.000km fa, al tagliando dei 30.000km

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 25/04/2006, 12:12

ANTANI ha scritto:l'ho cambiato circa 20.000km fa, al tagliando dei 30.000km
Allora no !! poteva essere un difetto legato al filtro gasolio.....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

cicciomostro
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 09/05/2006, 22:12

Messaggio da cicciomostro » 09/05/2006, 22:24

Salve a tutti sono un nuovo iscritto.
Ho una Skoda octavia 1.9 tdi 90cv del 2002 e presenta undifetto:
a volte aumentano i giri al minimo, dai 900-950 passa a 1000-1100; se faccio un viaggio in autostrada il difetto sparisce per diversi giorni.

da cosa potrebbe dipendere?
Grazie anticipatamente per il vostro aiuto

CICCIOMOSTRO

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 09/05/2006, 22:35

cicciomostro ha scritto:Salve a tutti sono un nuovo iscritto.
Ho una Skoda octavia 1.9 tdi 90cv del 2002 e presenta undifetto:
a volte aumentano i giri al minimo, dai 900-950 passa a 1000-1100; se faccio un viaggio in autostrada il difetto sparisce per diversi giorni.

da cosa potrebbe dipendere?
Grazie anticipatamente per il vostro aiuto

CICCIOMOSTRO
Eh eh eh ciao Cicciomostro benvenuto in Sicurauto :ok
parti subito con un difettuccio coi fiocchi :??? :lol:

a volte aumentano i giri :::: ogni quanto ? in che situazione ? a freddo /caldo ? a.c. inserita ? per quanto tempo ?
spie accese ? :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

cicciomostro
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 3
Iscritto il: 09/05/2006, 22:12

Messaggio da cicciomostro » 11/05/2006, 20:24

Ciao!

Lo so che è proprio un bel difetto, infatti non compare con una certa regolarità, lo fa a freddo, a caldo, dopo un breve viaggio, a.c accesa o spenta quando vuole insomma.
Sembra forse che dopo un viaggio in autostrada a velocità sostenuta lo fa di meno, sembra che lo fa di più quando l'aria è più umida.
Sul cruscotto nessuna segnalazione di anomalia.
In assistenza non ci sono ancora andato in quanto non ci sono variazioni sui consumi, cali di potenza o altri difetti.

Bella rogna e?

Ciao a tutti

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 12/05/2006, 19:40

cicciomostro ha scritto:Ciao!

Bella rogna e?

Ciao a tutti
Facilmente potrebbe essere una stupidata....purtroppo serve verificare alcuni parametri con l'autodiagnosi, richiesta codici difetto ed un controllo parametri mentre fà difetto..... :ok
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti