[Fiat Punto SX anno 1995]Temperatura dell'acqua alta

Abarth, Alfa Romeo, Fiat, Lancia, Ferrari, Maserati, Lamborghini

Moderatore: Staff Sicurauto.it

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 27/04/2006, 22:04

Sicurauto ha scritto:Tu secondo me sei troppo onesto con i prezzi... :)

Sono sicuro che qualche altro meccanico per lo stesso lavoro chiederebbe MOOLTO pi più :-[
I prezzi sono giusti, se qualcuno vi cerca di + è esoso o disonesto.....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
luca61
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 02/05/2006, 10:23
Località: Bologna

Messaggio da luca61 » 02/05/2006, 10:56

Ciao a tutti sono nuovo pure io e ho lo stesso problema del surriscaldamento dell'acqua,però si è verificato solo dopo aver rifatto la guarnizione di testa.
La ventola parte regolarmente e mi hanno cambiato ultimamente anche il bulbo dell'acqua ma non si è risolto nulla,
Chi mi dà un consiglio?Non mi posso permettere un auto nuova!

Ciao

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 02/05/2006, 19:48

luca61 ha scritto:Ciao a tutti sono nuovo pure io e ho lo stesso problema del surriscaldamento dell'acqua,però si è verificato solo dopo aver rifatto la guarnizione di testa.
La ventola parte regolarmente e mi hanno cambiato ultimamente anche il bulbo dell'acqua ma non si è risolto nulla,
Chi mi dà un consiglio?Non mi posso permettere un auto nuova!

Ciao
Ciao benvenuto nel forum :ok

Per aiutarti serve sapere che vettura possiedi, descrizione del difetto.....
:ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
luca61
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 02/05/2006, 10:23
Località: Bologna

Messaggio da luca61 » 03/05/2006, 8:27

grazie per aver risposto,dunque la mia auto è una fiat punto del 94 con impianto a metano.devo dire che non ho mai avuto problemi con la temperatura dell'acqua neanche quando mi hanno sostituito la pompa.successivamente mi hanno rifatto la guarnizione di testa ,da allora la temperatura dell'acuqa è sempre a dei livelli alti ,ho controllato e i livelli sembrano a posto,dagli spurghi del radiatore equello del manicotto esce acqua.
Ti elenco il lavoro fatto:
sost- pompa acqua
termostato
tendicinghia
un tubo acqua
filtro olio
filtro aria
bulloni testata
guarnizione seri smeriglio DP282
cinghia POLY V48339
CANDELE
olio extrasint 15w50
antigelo -40
spianatura testata
cinghia distribuzione

PRATICAMENTE CAMBIATO TUTTO :x :x

dimenticavo domani vado a far pulire il radiatore,non credo cambi niente visto che se andava bene prima dovrebbe andare bene anche dopo!
Ma tanto male non fà!!!

ciao

Avatar utente
luca61
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 02/05/2006, 10:23
Località: Bologna

Messaggio da luca61 » 07/05/2006, 13:45

Verzel,
Ciao sono nuovo anch'io,
Ho lo stesso tuo problema ,solo che mi si è presentato solo, dopo aver rifatto la testa.
Hai risolto il tuo problema.
ciao
luca

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 07/05/2006, 18:08

Sulla punto mod 95 non è difficile diagnosticare un problema d'ebollizione...
se il circuito dell' acqua è perfettamente spurgato, termostato nuovo o sicuramente funzionante, la ventola parte e gira con senso e velocità corretta.....il problema è nella guarnizione testa !!!
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
luca61
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 02/05/2006, 10:23
Località: Bologna

Messaggio da luca61 » 08/05/2006, 21:53

Non sò di preciso a che temperatura arriva la mia punto sò solo che da quando ho rifatto la testa non mi posso più fermare ad un semaforo che già mi parte la ventola.
Ero abituato a vedere la lancetta dell'acqua sotto la riga di mezzo dell'indicatore del cruscotto,ora invece rimane perennamente sopra,vicino al punto di partenza della ventola.Sempre girando in internet ho trovato che una causa potrebbe esserce una miscela troppo ricca di aria o un deposito di olio nei cilindri!!!!!
Può essere vero?
Ho pulito il radiatore ma non è migliorato di molto.
O può essere solo che il meccanico non mi abbia fatto un buon lavoro?

ciao
:grr :grr

bkracing
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 1
Iscritto il: 08/05/2006, 22:11

Messaggio da bkracing » 08/05/2006, 22:24

se senti una strana puzza all'interno e la temperatura non sale molto potresti avere il radiatore dei riscaldamenti che perde leggermente, anche solo quando l'auto e bella calda per via di una giunzione un po "cotta". Per questo il livello del liquido non scende.

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 09/05/2006, 22:28

bkracing ha scritto:se senti una strana puzza all'interno e la temperatura non sale molto potresti avere il radiatore del riscaldamento che perde leggermente, anche solo quando l'auto e bella calda per via di una giunzione un po "cotta". Per questo il livello del liquido non scende.
Se perde... il liquido scende !!! questa è fluidodinamica o matematica ....
ed in tal caso la temperatura sale più del dovuto, perchè resti senza acqua nel radiatore motore....
Ma penso che ciò non sia legato al tuo problema.....

luca61 ha scritto: Ero abituato a vedere la lancetta dell'acqua sotto la riga di mezzo dell'indicatore del cruscotto, ora invece rimane perennamente sopra, vicino al punto di partenza della ventola.

Allora ....facilmente avevi un problema al termostato ( restava aperto ) in tal caso la temp. restava bassa ( il che nn è corretto ) ora il ermostato è ok e la temperatura resta a metà o più alta di uno o due millimetri ( normale ) il fatto che la ventola parta è positivo, deve farlo !!!
luca61 ha scritto:Sempre girando in internet ho trovato che una causa potrebbe esserce una miscela troppo ricca di aria o un deposito di olio nei cilindri!!!!!
Può essere vero?
Falso ed inesatto !!!
luca61 ha scritto:Ho pulito il radiatore ma non è migliorato di molto.
O può essere solo che il meccanico non mi abbia fatto un buon lavoro?

ciao
:grr :grr
No !!! era supponibile....
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
luca61
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 11
Iscritto il: 02/05/2006, 10:23
Località: Bologna

Messaggio da luca61 » 10/05/2006, 8:34

Grazie di tutto !!!!!!!!!!!!!!!!!!!!!!!!!!
E' la prima volta che scrivo ad un forum per cui scusatemi se ho fatto un po' di confusione.
Devo dire che sono rimasto molto soddisfatto della cortesia e pazienza dimostrata,non manchero' di venire a sbirciare di tanto in tanto.
ciao a tutti
Luca
:ciao :ciao :ciao :ciao :ciao :ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti