Problema spia temperatura del liquido di raffreddamento del motore

Solo discussioni generiche, es: l'additivo per la benzina serve a qualcosa? I fari allo xeno sono utili? Non improvvisatevi mai meccanici!

Moderatore: Staff Sicurauto.it

Rispondi
AngeloTT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 02/11/2019, 17:55
Nome: Angelo

Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da AngeloTT » 02/11/2019, 18:05

Salve a tutti. Da circa un paio di giorni ho un problema con l'auto, in quanto ogni volta che accendo il motore si attiva la spia della temperatura del liquido...ho provato a visionare il radiatore e altre parti del motore e non ho trovato perdite o altre problematiche...ho aggiunto un bicchiere d'acqua al radiatore ma era pieno quindi ho escluso danni a quest'ultimo. Col passare dei giorni il problema continua a persistere: accendo la macchina, percorro vari chilometri e si accende la spia. Ho camminato anche con la spia accesa e nonostante questo non ci sono stati problemi come ad esempio perdita di liquido, fuoriuscita di fumo e puzza di bruciato...non so più cosa pensare dato che non noto nessun tipo di guasto...spero sia soltanto un falso contatto, come mi hanno detto varie persone... :mah qualcuno sa di cosa potrebbe trattarsi? :???

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10701
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da ottobre_rosso » 02/11/2019, 20:14

AngeloTT ha scritto:
02/11/2019, 18:05
ogni volta che accendo il motore si attiva la spia della temperatura del liquido..
Scritto così sembra che la spia si accenda non appena metti in moto l'auto, quindi anche a motore freddo. Confermi?

Comunque potrebbe essere un falso contatto, il sensore guasto o la valvola termostatica che rimane chiusa o leggermente chiusa
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

AngeloTT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 02/11/2019, 17:55
Nome: Angelo

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da AngeloTT » 02/11/2019, 20:45

Si e ti dirò di più:
Capita a volte che soltanto accendendo il quadro la spia inizi ad illuminarsi molto leggermente per poi salire di intensità. Poi quando accendo il motore inizia ad essere di colore intenso.
Altre volte capita invece che si accenda e si spenga mantenendo un intensità del colore abbastanza tenue, mentre altre volte e molto luminosa...

da quello che mi hai detto quindi potrei pensare veramente a un falso contatto escludendo ulteriori guasti meccanici? (radiatore, guarnizione della testata ecc.)

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10701
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da ottobre_rosso » 03/11/2019, 16:31

Ma e' normale che la spia possa cambiare l'intensita' della luminosita'?
p.s. di che vettura, motorizzazione e anno stiamo parlando?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

AngeloTT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 02/11/2019, 17:55
Nome: Angelo

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da AngeloTT » 03/11/2019, 16:55

Stiamo parlando di un'aixam (macchina 50)
Comunque per il cambio d'intensità del colore della spia non dovrebbe essere una cosa normale, mi riferisco a qualsiasi tipo di vettura, in quanto o si accende o non si accende. Per questo motivo ho voluto escludere danni meccanici e pensare potesse trattarsi di qualche problema legato alla spia, magari come detto da te un falso contatto...
Ultima modifica di ottobre_rosso il 03/11/2019, 17:35, modificato 1 volta in totale.
Motivazione: rimosso quote integrale

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10701
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da ottobre_rosso » 03/11/2019, 17:36

Infatti la spia dovrebbe essere accesa o spenta, non cambiare d'intensita'.
La batteria com'e' messa?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

AngeloTT
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 4
Iscritto il: 02/11/2019, 17:55
Nome: Angelo

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da AngeloTT » 03/11/2019, 17:44

La batteria non mi ha mai dato gravi problemi, è capitato qualche volta che nell'accendere il motore non partisse al primo tentativo e dovevo spegnere il quadro per poi riaccendere senza avere problemi...ma nonostante questo, che mi è capitato varie volte in passato, il problema si presenta soltanto da qualche giorno.

Avatar utente
ciccio1987
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 3217
Iscritto il: 06/01/2009, 12:43
Nome: Francesco
Località: BAT Provincia

Re: Problema spia temperatura del liquido di raffreddamento del motore

Messaggio da ciccio1987 » 03/11/2019, 17:48

Prova a staccare il sensore di temperatura e verifica cosa accade.
Errare humanum est, perseverare autem diabolicum

Boia chi molla

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti