[Volvo 460 TD Anno 95] radiatore e turbocompressore

Chevrolet, Chrysler, Dodge, Jeep, Dacia, Saab, Seat, Skoda, Volvo

Moderatore: Staff Sicurauto.it

Rispondi
Avatar utente
alamen
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 28
Iscritto il: 11/07/2007, 10:56
Località: In Moto O In Macchina

[Volvo 460 TD Anno 95] radiatore e turbocompressore

Messaggio da alamen » 11/07/2007, 11:20

Volvo 460 TD Anno 95
Salve a tutti , Vi ho scoperti per caso cercando di risolvere un problema che ora espongo a voi, sperando in un aiuto:
La mia 460 TD e' dal carrozziere che ha smontato i tubi del radiatore e del radiatore del turbocompressore
Ora il mio meccanico nel rimontare i tubi presso il carrozziere deve aver commesso qualche errore .
La macchina quando viene messa in moto dice che" fuma" e il motore non Tira , cosa che in minima parte
faceva anche prima del rimontaggio in quanto la ruota SINISTRA aveva "Segato" Uno dei tubi di Gomma dell'intercooler

Non e' che per caso qualcuno di Voi ha uno schema tecnico degli alloggiamenti dei tubi turbocompressore
e del Radiatore ? ( O al Limite qualcuno mi sa indicare un Link? )

Forse non sara' possibile Ma Io ci Provo


Thanks......Maurizio

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Messaggio da Federico Autotecnica » 12/07/2007, 12:32

Ciao Maurizio benvenuto in Sicurauto :ok


I tubi dell' intercooler sono solamente 2 ed è molto improbabile collegarli erratamente....
Consiglio di controllare per bene che siano collegati a tenuta che non vi siano altre rotture sui tubi o sull' intercooler....
Cerca di individuare la turbina, da essa uscira un manicotto in gomma che va all' radiatore intercoooler per poi riuscire ed andare al collettore di aspirazione....tutto questo tragitto deve essere a tenuta di pressione :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
alamen
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 28
Iscritto il: 11/07/2007, 10:56
Località: In Moto O In Macchina

Messaggio da alamen » 12/07/2007, 15:59

FEDELELLA ha scritto:Ciao Maurizio benvenuto in Sicurauto :ok


I tubi dell' intercooler sono solamente 2 ed è molto improbabile collegarli erratamente....
Consiglio di controllare per bene che siano collegati a tenuta che non vi siano altre rotture sui tubi o sull' intercooler....
Cerca di individuare la turbina, da essa uscira un manicotto in gomma che va all' radiatore intercoooler per poi riuscire ed andare al collettore di aspirazione....tutto questo tragitto deve essere a tenuta di pressione :ciao
Grazie del chiarimento.........Vengo adesso dal Meccanico : Invece era successo proprio che ne aveva montato uno dei due tubi al contrario, avendolo fatto presso il Carrozziere, in posizione "scomoda" e in fretta , ed era quindi "strozzato".
Abbiamo risolto ...........

Bel forum questo .........Frequentero' !!

ciaussss

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti