[VW golf serie IV] autoradio non accende

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10934
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [VW golf serie IV] autoradio non accende

Messaggio da ottobre_rosso » 04/09/2019, 9:51

Se il sibilo proviene dal motore dubito si risolva con la sostituzione della radio. Ma prima non c'era?
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 04/09/2019, 10:17

No. In pratica quando la radio (prima di digitare i codici) non compariva, girando la chiave sul cruscotto il sibilo non si sentiva. Quando adesso girando la chiave sul cruscotto - compare l'autoradio (non funzionante) si sente il sibilo che dopo circa 10 secondi va via...
Per questo penso sia dovuto all'autoradio...

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 02/10/2019, 11:40

ciao, il sibilo l'elettrauto mi ha detto che è la pompa della benzina, ma non ricordavo durasse 8 secondi...

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10934
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [VW golf serie IV] autoradio non accende

Messaggio da ottobre_rosso » 02/10/2019, 13:32

Ma non avevi scritto che il sibilo proveniva dal cofano motore? la pompa e' sotto il sedile posteriore :roll:
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 02/10/2019, 13:48

si infatti! Il sibilo proviene dal vano motore, l'elettrauto mi ha fatto aprire il cofano e mi ha detto che è la pompa della benzina. In effetti ha un rumore simile anche la Panda quando giro la chiavetta... solo che dura di meno. Ora mi dici che la pompa della benzina della golf si trova sotto il sedile posteriore? :-?

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 02/10/2019, 14:11

Per capirci: il rumore che sento dal vano motore (sia nella panda - ma dura di meno - che nella golf) è il seguente: https://www.youtube.com/watch?v=zOzOElW-nkU

e viene indicato come il rumore della pompa della benzina (oltretutto l'argomento era stato discusso riguardo alla mia panda per il problema relativo al fusibile... poi risolto)
:-)

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 03/10/2019, 15:01

Scusa, una curiosità: stabilito che il rumore di quando si gira la chiave del cruscotto è relativo alla pompa della benzina. Ma come mai si "sente" dal vano motore, visto che la pompa si trova sotto il sedile posteriore? Ti ringrazio.

Avatar utente
ottobre_rosso
Moderatore
Moderatore
Messaggi: 10934
Iscritto il: 25/05/2006, 0:01
Nome: Daniele
Località: La terra della cassoeula!!!
Contatta:

Re: [VW golf serie IV] autoradio non accende

Messaggio da ottobre_rosso » 04/10/2019, 14:20

Generalmente la pompa carburante è situata ad immersione nel serbatoio: non è escluso che nella tua Golf sia nel vano motore
Il denaro fa ricco l'uomo... l'educazione lo rende signore!

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 04/10/2019, 16:02

Ma lo stesso rumore (anche se più breve) si sente pure nella Panda quando si gira la chiave del cruscotto. :-?

Avatar utente
Danny64
Rank: Autista modello!
Rank: Autista modello!
Messaggi: 231
Iscritto il: 14/01/2008, 10:27

Re: [VW golf serie IV] autoradio non accende

Messaggio da Danny64 » 04/10/2019, 16:29

Ciao. Ho richiamato l'elettrauto mi ha detto che il rumore che si sente dal vano motore è quello dovuto al "tragitto" che il carburante fa dalla pompa della benzina al vano motore... Penso sia così e si spiega come mai il rumore si sente anteriormente.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite