[VW Polo 1.0 anno 2000] motorino di avviamento?

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

San Miguel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 11/12/2009, 15:59

[VW Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da San Miguel » 11/12/2009, 16:10

Ciao,
la polo di mia mamma ha un motorino di avviamento balordo, a volte scatta e parte e altre volte parte al primo colpo! visto che quasi sicuramente sono i primi avvisi prima di rompersi, volevo smontarlo, controllarlo e pulirlo, ma dopo 1 pomeriggio di ricerche...niente! chi mi sa dire dove si trova esattamente e dome arrivarci per smontarlo?
grazie mille

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da Federico Autotecnica » 11/12/2009, 21:27

Facilmente dovrai cambiargli le spazzole ....sei all' altezza ? lo sai fare ?
Il motorino è fissato al cambio dalla parte opposta alla linea di scarico.
Immagine :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

San Miguel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 11/12/2009, 15:59

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da San Miguel » 12/12/2009, 21:19

ciao,
ce l'ho fatta a smontare e rimontare il motorino, certo che bisogna farsi un bel c... perchè lo spazio è poco! il problema non è risolto paerchè non ho voluto aprirlo per paura di non essere capace a richiuderlo, quindi dovrò cercarne uno nuovo o usato (dato il costo dei ricambi :x )
volevo aggiungere per chi leggerà questo post che bisogna smontare anche la batteria e toglierla altrimenti è impossibile rimuovere due bulloni! e il tappo di gomma sopra il dado della massa sul motorino è duro ammazzato, da lavorarci un pò per toglierlo.
grazie degli aiuti
Michele

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da linus911 » 12/12/2009, 21:28

Ciao, si vede che non sei pratico, almeno le istruzioni ti sono servite ?

San Miguel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 11/12/2009, 15:59

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da San Miguel » 12/12/2009, 22:14

si le istruzioni sono servite, grazie!
beh la pratica non mi manca, sono tecnico aeronautico e altro che motorini di avviamento...solo che nelle auto è tutto incastrato e più scomodo!come sempre i progettisti danno l'impressione che si lavori sempre a banco, invece le mani non ce le mettono mai!
ciao ciao

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da linus911 » 12/12/2009, 22:38

EHI un tecnico aeronautico che prende paura di un motorino di avviamento ? Non rovinare la reputazione della categoria (ho anch'io un brevetto di specializzazione in aeronautica) , ma se non ti senti sicuro portalo da un elettrauto, magari che conosci, a farlo revisionare. Ciaooo

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da Federico Autotecnica » 13/12/2009, 21:29

linus911 ha scritto:ma se non ti senti sicuro portalo da un elettrauto, magari che conosci, a farlo revisionare. Ciaooo
Esatto !! sulla polo solitamente te la cavi con la sola sostituzione della corona portaspazzole che non costa molto :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

San Miguel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 11/12/2009, 15:59

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da San Miguel » 13/12/2009, 21:57

ma anche per il mio caso? cioè l'alberino non scatta e gira solamente

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da linus911 » 14/12/2009, 13:51

Ciao, è l'elettrocalamita che fa uscire il pignone non le spazzole. Ciaooo

San Miguel
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 5
Iscritto il: 11/12/2009, 15:59

Re: [Vw Polo 1.0 anno 2000] motorino di avviamento?

Messaggio da San Miguel » 14/01/2010, 1:43

alla fine era proprio il motorino, che con 296€ passa la paura :grr
ne ho preso uno revisionato così mando indietro alla Valeo il mio e se è revisionabile mi rendono 50€, ottima politica dei ricambi, come per gli aeroplani!!
ah, una nota: io ho dovuto leggere i numeri del motorino installato per ordinarlo, in quanto solo con il libretto non si riusciva a risalire al tipo di motorino adatto, perchè ce ne sono di 3 tipi con 3 angolazioni diverse :giu
tutto x i soldi..
ciao ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti