[VW Polo 1.4] Motorino Avviamento

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

countach3
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 30
Iscritto il: 08/09/2009, 16:28

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da countach3 » 19/11/2009, 0:40

grazie delle istruzioni linus ma è impossibile da smontare sto motorino di m...a!!
da sotto c'è uno spazio super piccolo e no ci si arriva alle viti...per passare da sopra dovrei smontare tutta l'aspirazione...e non vorrei fare qualche cagata che peggiori la situazione...quindi domani penso proprio di portarla da un meccanico e sentire il suo parere.
Spero solo che non mi peli una cifra pazzesca...un motorino nuovo costa circa 200€ :ooh :ooh :ooh mentre dallo sfasciacarrozze lo treoverei a 20€...prego per una via di mezzo :lol:
tra l'altro ho fatto dei segni sul motorino per vedere se me lo cambia veramente o se me lo ripara e basta ;)
vi terrò aggiornati! ciaoo :ciao

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da linus911 » 19/11/2009, 1:18

Ciao, ti arrendi proppo presto, guarda che non è mica nato lì. Oggi mi è capitata una POLO uguale alla tua che bolliva l'acqua. Un'altro meccanico ha cambiato il termostato, ma l'acqua bolliva ancora. Ho controllato e l'acqua non circolava allora ho smontato la distribuzione e la pompa dell'acqua. Ho trovato il girante tranciato domani ci faccio una foto e la inserisco nel forum. Adesso il problema è: come faccio a sapere se ha bruciato la guarnizione della testata ? Bisogna solo sperare, il proprietario dice che si è sempre fermato in tempo,ma però 2 volte si è accesa la spia rossa. Mi romperebbe molto dover rifare la distribuzione. BOH domani la rimonto e speriamo in bene. Ciaooo

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da Federico Autotecnica » 20/11/2009, 22:36

Linus la polo è dura a morire... :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

hocbus
Rank: Neo patentato
Rank: Neo patentato
Messaggi: 85
Iscritto il: 08/08/2008, 10:05

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da hocbus » 21/11/2009, 14:46

ps.... :mah scusate se mi intrometto nel discorso .... domanda per linus ... è possibile avere il manuale anche per la mia di WV polo ?? E' una polo 1.0 Air del 2001 ! Grazie !

P's' un'altra domanda scusate vorrei montare un termostato per vedere la temperatura esterna in inverno ... ne ho visti a circa 13 euro all'euroBrico che ne pensate ?? la sonda dove potrei posizionarla ?? pensavo di allungare i fili e mettere il sensore sul mascherone del cofano ... risentirà della velocità dell'aria e del caldo del motore falsandomi le temperature ?? e poi da dove potrei prendere la corrente ??

Grazie e scusate l'intromissione :o

linus911
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 557
Iscritto il: 09/09/2009, 1:21

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da linus911 » 21/11/2009, 16:11

Ciao FEDERICO come avevi previsto la POLO è dura a morire ed infatti è ancora viva. Appena il tempo di controllare che la ventola partisse che il cliente è partito subito per ROMA. Poi mi ha telefonato per dirmi tutto OK. La pompa nuova ha la girante in bronzo anzichè in plastica, farlo prima no eh. Adesso se ci riesco provo ad allegare le foto che ho fatto con il telefonino(sono quel che sono). Non si vede molto, ma osserva la distanza tra la girante ed il corpo pompa. Ciaooo
Allegati
IMG0356A.jpg
IMG0356A.jpg (13.31 KiB) Visto 3937 volte
IMG0355A.jpg
IMG0355A.jpg (13.24 KiB) Visto 3937 volte
IMG0353A.jpg
IMG0353A.jpg (15.73 KiB) Visto 3937 volte
IMG0352A.jpg
IMG0352A.jpg (11.35 KiB) Visto 3937 volte
IMG0349A.jpg
IMG0349A.jpg (14.5 KiB) Visto 3937 volte

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da Federico Autotecnica » 22/11/2009, 16:45

Capita molto spesso questo problema stupido su questo tipo di pompa acqua....
Lo catologo come difetto di progettazione :si
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Avatar utente
virusalfa74
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 667
Iscritto il: 11/02/2009, 18:25

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da virusalfa74 » 23/11/2009, 12:38

io sono del parere, mio personale per carità, che una pompa se ti va bene deve essere cambiata almeno a 100 mila km....perchè è un pezzo sotto pieno controllo della pia fortuna....

esempio in famiglia...
alfa 156 1.6 anno 97 di mio fratello, girante rotta a 79 mila km e per poco non bruciava la guarnizione della testa...

alfa 156 1.8 in mio possesso anno 99, dopo 11 anni e 150 mila km, rifacendo la distribuzione l'ho fatta cambiare per sicurezza, sul banco il mio mecca mi ha fatto vedere che era ancora perfetta...ed in grado di lavorare alla grande...

stesso identico modello di auto, i 2 anni di differenza, hanno permesso ai tecnici di modificare il pezzo secondo me, realizzando la girante in metallo (quella rotta a mio fratello era in plastica)....

p.s. ed è anche per questo motivo che dovendo scegliere....preferisco sempre prendere una vettura dopo uno-due anni dal lancio...perchè in base alle segnalazioni ricevute le case madri fanno delle piccole modifiche, nascoste che nessuno è in grado di vedere...
ciao

countach3
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 30
Iscritto il: 08/09/2009, 16:28

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da countach3 » 02/12/2009, 14:59

sono riuscito a risolvere!!!!
non era il motorino!!!
controllando con il tester ho visto che non gli arrivava corrente e che il problema nel circuito era dato dall'interruttore dietro al blocchetto d'accensione!!!
uno sbattimento sostituirlo, date anke le viti antifurto senza brugola :S ma cmq con 29€ di spesa mi son comprato il ricambio originale e ora la macchina va come nuova!
grazie a tutti!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [VW Polo 1.4] Motorino Avviamento

Messaggio da Federico Autotecnica » 04/12/2009, 20:41

Complimenti....visto !! chi la dura la vince :ok :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti