[VW Polo 1.4] Olio e luce stop

Audi, BMW, Ford Europa, Mercedes, Opel, Porsche, Volkswagen

Moderatore: Staff Sicurauto.it

nick10
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 28/11/2009, 20:40

Re: [VW Polo 1.4] Olio e luce stop

Messaggio da nick10 » 05/12/2009, 20:25

Eccola..la spia dell' olio è tornata insieme al medesimo rumore..mi viene da piangere..letteralmente ..AIUTATEMIIIIIIIIIIIIIIII!!!

nick10
Rank: Foglio rosa
Rank: Foglio rosa
Messaggi: 7
Iscritto il: 28/11/2009, 20:40

Re: [VW Polo 1.4] Olio e luce stop

Messaggio da nick10 » 07/12/2009, 11:52

Allora stamattina sono andato all' officina volkswagen...ho fatto minusrare con il manometro la pressione e mi dicono che non arriva abbastanza pressione al motore...converrebbe smontare la pompa e cambiarla eventualmente sperando che nel frattempo non ci siano stati altri danni : costo complessivo 700 EURO.
Ora mettiamola cosi..io non ho 700 euro e in più rischio quindi di fondere il motore a quanto pare visto anche che tornando a casa da là mi si è riaccesa la spia dell' olio 3 volte..

Non so proprio come fare...!!

Avatar utente
Federico Autotecnica
Sostenitore Sicurauto
Sostenitore Sicurauto
Messaggi: 6289
Iscritto il: 06/12/2005, 22:30
Località: Brescia
Contatta:

Re: [VW Polo 1.4] Olio e luce stop

Messaggio da Federico Autotecnica » 07/12/2009, 21:31

Puoi smontare la coppa olio e verificare che il pescante sia pulito.....operazione poco dispendiosa e quasi semplice :ciao
Federico alias "FEDELELLA" - Professione: Autoriparatore
AUTOTECNICA BRESCIA l'officina ufficiale di SicurAUTO.it :ok

MTB BRESCIA

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti